<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>		  Amburgo / No G20, tempi lunghi per i processi ai 35 detenuti | Zic.it					</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cforms2-css'  href='http://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.zic.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-bar-css-css'  href='http://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.zic.it/";
var podPressBackendURL = "http://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"b85275b2f4"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/cforms2/js/cforms.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/podpress/js/podpress.js'></script>
<link rel='https://api.w.org/' href='http://www.zic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Casa, il progetto sull&#8217;autorecupero: altro flop del Comune' href='http://www.zic.it/casa-il-progetto-sullautorecupero-altro-flop-del-comune/' />
<link rel='next' title='Da tre mesi senza stipendio: la rabbia degli addetti alle pulizie' href='http://www.zic.it/da-tre-mesi-senza-stipendio-la-rabbia-degli-addetti-alle-pulizie/' />
<link rel="canonical" href="http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/" />
<link rel='shortlink' href='http://www.zic.it/?p=70774' />
<link rel="alternate" type="application/json+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Famburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Famburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 24px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Zic.it"/>
  <meta property="og:title" content="Amburgo / No G20, tempi lunghi per i processi ai 35 detenuti"/>
  <meta property="og:url" content="http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Tpo e Làbas fanno il punto della situazione: ancora in carcere 13 tedeschi e 22 internazionali, tra cui i sei italiani: &quot;Solidarietà e complicità, nessuno resti solo&quot;."/>
  <meta property="og:image" content="http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2.jpg"/>
  <meta property="article:published_time" content="2017-07-28T12:58:34+00:00"/>
  <meta property="article:modified_time" content="2017-07-28T12:58:34+00:00" />
  <meta property="og:updated_time" content="2017-07-28T12:58:34+00:00" />
  <meta property="article:section" content="Magazic"/>
  <meta property="article:section" content="Corpi e poteri"/>
  <meta property="article:section" content="Movimenti"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Amburgo / No G20, tempi lunghi per i processi ai 35 detenuti"/>
  <meta itemprop="description" content="Tpo e Làbas fanno il punto della situazione: ancora in carcere 13 tedeschi e 22 internazionali, tra cui i sei italiani: &quot;Solidarietà e complicità, nessuno resti solo&quot;."/>
  <meta itemprop="image" content="http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Amburgo / No G20, tempi lunghi per i processi ai 35 detenuti"/>
  <meta name="twitter:url" content="http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/"/>
  <meta name="twitter:description" content="Tpo e Làbas fanno il punto della situazione: ancora in carcere 13 tedeschi e 22 internazionali, tra cui i sei italiani: &quot;Solidarietà e complicità, nessuno resti solo&quot;."/>
  <meta name="twitter:image" content="http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

	<style type="text/css" media="screen">@import url( http://www.zic.it/wp-content/themes/NewsPro/style.css );</style>
	<link rel="stylesheet" href="http://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" />
		
	<script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/control.tabs.2.1.1.js"></script>
    <script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/dropdown.js"></script>
	<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" >
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="http://www.zic.it/feed/atom/" /> 
	<link rel="alternate" type="application/rss+xml" title="RDF" href="http://www.zic.it/feed/rdf/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.zic.it/feed/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS .92" href="http://www.zic.it/feed/rss/" />	


	<link rel="alternate" type="application/rss+xml" title="Podcast" href="http://www.zic.it/category/podcast/feed/atom/" />
        <link rel="pingback" href="http://www.zic.it/xmlrpc.php" />	
		<link rel='archives' title='luglio 2017' href='http://www.zic.it/2017/07/' />
	<link rel='archives' title='giugno 2017' href='http://www.zic.it/2017/06/' />
	<link rel='archives' title='maggio 2017' href='http://www.zic.it/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.zic.it/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.zic.it/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.zic.it/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.zic.it/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.zic.it/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.zic.it/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.zic.it/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.zic.it/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.zic.it/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.zic.it/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.zic.it/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.zic.it/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.zic.it/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.zic.it/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.zic.it/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.zic.it/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.zic.it/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.zic.it/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.zic.it/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.zic.it/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.zic.it/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.zic.it/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.zic.it/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.zic.it/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.zic.it/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.zic.it/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.zic.it/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.zic.it/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.zic.it/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.zic.it/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.zic.it/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.zic.it/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.zic.it/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.zic.it/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.zic.it/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.zic.it/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.zic.it/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.zic.it/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.zic.it/2014/02/' />
	<link rel='archives' title='gennaio 2014' href='http://www.zic.it/2014/01/' />
	<link rel='archives' title='dicembre 2013' href='http://www.zic.it/2013/12/' />
	<link rel='archives' title='novembre 2013' href='http://www.zic.it/2013/11/' />
	<link rel='archives' title='ottobre 2013' href='http://www.zic.it/2013/10/' />
	<link rel='archives' title='settembre 2013' href='http://www.zic.it/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.zic.it/2013/08/' />
	<link rel='archives' title='luglio 2013' href='http://www.zic.it/2013/07/' />
	<link rel='archives' title='giugno 2013' href='http://www.zic.it/2013/06/' />
	<link rel='archives' title='maggio 2013' href='http://www.zic.it/2013/05/' />
	<link rel='archives' title='aprile 2013' href='http://www.zic.it/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.zic.it/2013/03/' />
	<link rel='archives' title='febbraio 2013' href='http://www.zic.it/2013/02/' />
	<link rel='archives' title='gennaio 2013' href='http://www.zic.it/2013/01/' />
	<link rel='archives' title='dicembre 2012' href='http://www.zic.it/2012/12/' />
	<link rel='archives' title='novembre 2012' href='http://www.zic.it/2012/11/' />
	<link rel='archives' title='ottobre 2012' href='http://www.zic.it/2012/10/' />
	<link rel='archives' title='settembre 2012' href='http://www.zic.it/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.zic.it/2012/08/' />
	<link rel='archives' title='luglio 2012' href='http://www.zic.it/2012/07/' />
	<link rel='archives' title='giugno 2012' href='http://www.zic.it/2012/06/' />
	<link rel='archives' title='maggio 2012' href='http://www.zic.it/2012/05/' />
	<link rel='archives' title='aprile 2012' href='http://www.zic.it/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.zic.it/2012/03/' />
	<link rel='archives' title='febbraio 2012' href='http://www.zic.it/2012/02/' />
	<link rel='archives' title='gennaio 2012' href='http://www.zic.it/2012/01/' />
	<link rel='archives' title='dicembre 2011' href='http://www.zic.it/2011/12/' />
	<link rel='archives' title='novembre 2011' href='http://www.zic.it/2011/11/' />
	<link rel='archives' title='ottobre 2011' href='http://www.zic.it/2011/10/' />
	<link rel='archives' title='settembre 2011' href='http://www.zic.it/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.zic.it/2011/08/' />
	<link rel='archives' title='luglio 2011' href='http://www.zic.it/2011/07/' />
	<link rel='archives' title='giugno 2011' href='http://www.zic.it/2011/06/' />
	<link rel='archives' title='maggio 2011' href='http://www.zic.it/2011/05/' />
	<link rel='archives' title='aprile 2011' href='http://www.zic.it/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.zic.it/2011/03/' />
	<link rel='archives' title='febbraio 2011' href='http://www.zic.it/2011/02/' />
	<link rel='archives' title='gennaio 2011' href='http://www.zic.it/2011/01/' />
	<link rel='archives' title='dicembre 2010' href='http://www.zic.it/2010/12/' />
	<link rel='archives' title='novembre 2010' href='http://www.zic.it/2010/11/' />
	<link rel='archives' title='ottobre 2010' href='http://www.zic.it/2010/10/' />
	<link rel='archives' title='settembre 2010' href='http://www.zic.it/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.zic.it/2010/08/' />
	<link rel='archives' title='luglio 2010' href='http://www.zic.it/2010/07/' />
	<link rel='archives' title='giugno 2010' href='http://www.zic.it/2010/06/' />
	<link rel='archives' title='maggio 2010' href='http://www.zic.it/2010/05/' />
	<link rel='archives' title='aprile 2010' href='http://www.zic.it/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.zic.it/2010/03/' />
	<link rel='archives' title='febbraio 2010' href='http://www.zic.it/2010/02/' />
	<link rel='archives' title='gennaio 2010' href='http://www.zic.it/2010/01/' />
	<link rel='archives' title='dicembre 2009' href='http://www.zic.it/2009/12/' />
	<link rel='archives' title='novembre 2009' href='http://www.zic.it/2009/11/' />
	<link rel='archives' title='ottobre 2009' href='http://www.zic.it/2009/10/' />
	<link rel='archives' title='settembre 2009' href='http://www.zic.it/2009/09/' />
	<link rel='archives' title='luglio 2009' href='http://www.zic.it/2009/07/' />
	
	<meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" />	


	<meta http-equiv="refresh" content="900">

</head>
<body>
<!--
div id="camp_abb" class="campagna">
	<a id="close_button" href="#" onclick="closeban();"><img src="/wp-content/banner/close.png" /></a>
	<a style="padding-top:0px;" href="http://www.produzionidalbasso.com/pdb_1667.html" target="_blank"><img src="/wp-content/banner/sticker_camp.png" /></a>
</div

<style type="text/css" charset="utf-8">
	.campagna{
	position: fixed;
    right: 5px;
	top: 0px;
	 z-index: 55;
}
.campagna a{
	display:block;
}
#close_button{
	position:absolute;
	right: 0;
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function () {
        var href = jQuery(location).attr('href');
        if (href != "http://www.zic.it/") {
            closeban();
        }
    });
	function closeban(){
		$("camp_abb").hide()
	}
</script>
-->
<div id="wrapper">
	<!-- Header -->
	<div id="header">
        <div id="headerleft">
	<!--a href="http://www.zic.it/tag/duepuntozero" target="_blank"-->
        <a href="http://www.zic.it">	
	<!--img src="http://www.zic.it/wp-content/uploads/z-19dic14-testata.jpg" alt="Zeroincondotta" border="0" /-->
	<img src="http://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;">
		</a>

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
				<li><a href="http://www.zic.it">Home</a></li>
				<li><a href="http://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="http://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="http://www.zic.it/agenda/">Agenda</a></li>
<li class="page_item page-item-627"><a href="http://www.zic.it/archivio/">Archivio</a></li>
<li class="page_item page-item-470"><a href="http://www.zic.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-30422"><a href="http://www.zic.it/abbonamenti/">Abbonamenti</a></li>
<li class="page_item page-item-9782"><a href="http://www.zic.it/5x1000/">5&#215;1000</a></li>
<li class="page_item page-item-246"><a href="http://www.zic.it/inviaci-un-articolo/">Inviaci un articolo</a></li>
<li class="page_item page-item-18103"><a href="http://www.zic.it/newsletter/">Newsletter</a></li>
<!--li><a href="http://noise.autistici.org/?p=subscribe&id=7" target="_blank">Newsletter</a></li-->
			</ul><br />	

			<div style="clear:both"></div>
		</div>
		
		
        <!--div id="tiker"-->
	<!-- ?php insert_newsticker(); ? -->
         <!-- /div -->
	</div>
	<!-- /Header -->	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
			<div id="page">
				

<h2 class="singlePageTitle">Amburgo / No G20, tempi lunghi per i processi ai 35 detenuti</h2>
<em><p>Tpo e Làbas fanno il punto della situazione: ancora in carcere 13 tedeschi e 22 internazionali, tra cui i sei italiani: &#8220;Solidarietà e complicità, nessuno resti solo&#8221;.</p>
</em></span><div align="right">
28 luglio 2017 - 12:58 </div><hr>


<p><img class="alignright wp-image-70775" title="Foto Facebook Làbas" src="http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2-564x470.jpg" alt="" width="450" height="375" srcset="http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2-564x470.jpg 564w, http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2-173x144.jpg 173w, http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2-768x640.jpg 768w, http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2-800x667.jpg 800w, http://www.zic.it/wp-content/uploads/Appunti-Windows-1-2.jpg 960w" sizes="(max-width: 450px) 100vw, 450px" />Sono passati 18 giorni dalla conclusione del <a href="http://www.zic.it/tag/no-g20">G20 </a>di Amburgo e ad oggi sono ancora <a href="http://www.zic.it/amburgo-nog20-gli-arrestati-internazionali-restano-in-carcere-audio/">detenute</a> nelle carceri tedesche 35 persone. Non c&#8217;è alcuna intenzione da parte del tribunale di istruire i processi in tempi brevi, in più la procura ha impedito per loro ogni richiesta di rilascio su cauzione o di altre misure cautelari. Una vera e propria vendetta, agita come tentativo di criminalizzazione delle grandi mobilitazioni che hanno accompagnato le giornate di contestazione al vertice, in cui una coralità di pratiche diverse tra loro ha mandato in tilt l&#8217;apparato di polizia ed ha fatto paura ai potenti della terra. Un&#8217;operazione repressiva contro la sollevazione di una città intera, per giustificare la fallimentare gestione della polizia in quelle giornate, che nonostante lo smisurato dispositivo messo in campo, non è stata in grado di contenere il dissenso e la rabbia di migliaia di persone.</p>
<p>In particolare c&#8217;è stato un accanimento nei confronti degli attivisti internazionali, per provare a delegittimare un&#8217; intera protesta, attribuendo a persone venute da fuori la responsabilità dei disordini, infatti oggi a farne le spese nelle carceri di Amburgo sono soprattutto gli arrestati senza cittadinanza tedesca: su 35 ancora in stato di arresto, sono 22 gli internazionali, dei quali 6 italiani.</p>
<p>Questa permanenza nelle carceri viene motivata, affermano gli avvocati del legal team, dal presunto “pericolo di fuga” che coinvolgerebbe soprattutto chi non è residente nello stato tedesco.</p>
<p>Intanto le iniziative di solidarietà, in Germania e fuori dai confini, si moltiplicano: in Italia oggi ci saranno presidi sotto ambasciate e consolati tedeschi in varie città, per chiedere a gran voce il rilascio di tutti gli arrestati.<br />
Per non far sentire solo chi è costretto alla detenzione è inoltre partita la campagna “<a href="http://www.osservatoriorepressione.info/scrivimi/" target="_blank" rel="noopener">Scrivimi</a>”.</p>
<p>Da Bologna esprimiamo la massima solidarietà e complicità a Maria, Fabio, Orazio, Alessandro, Emiliano, Riccardo e a tutti gli arrestati.<br />
Nessuno resta solo, struggles make Europe!</p>
<p>Liberi tutti subito!<br />
<em><br />
Tpo<br />
Làbas</em></p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/&amp;text=Amburgo+%2F+No+G20%2C+tempi+lunghi+per+i+processi+ai+35+detenuti+%28via+%40zicwire%29"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://www.zic.it/amburgo-no-g20-tempi-lunghi-per-i-processi-ai-35-detenuti/&amp;text= Amburgo / No G20, tempi lunghi per i processi ai 35 detenuti"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a></div></div>
	<br /><br /><h4>Articoli correlati</h4>
	<ul class="st-related-posts">
	<li><a href="http://www.zic.it/grave-sovraffollamento-allhub-di-via-mattei/" title="&#8221;Grave sovraffollamento&#8221; all&#8217;hub di via Mattei (martedì 25 luglio 2017)" style="font-weight:normal;">&#8221;Grave sovraffollamento&#8221; all&#8217;hub di via Mattei</a> (martedì 25 luglio 2017)</li>
	<li><a href="http://www.zic.it/amburgo-nog20-gli-arrestati-internazionali-restano-in-carcere-audio/" title="Amburgo / No G20, gli arrestati internazionali restano in carcere [audio] (venerdì 21 luglio 2017)" style="font-weight:normal;">Amburgo / No G20, gli arrestati internazionali restano in carcere [audio]</a> (venerdì 21 luglio 2017)</li>
	<li><a href="http://www.zic.it/venerdi-14-a-vag61-zic-it-presentawelcome-to-hell-foto-e-video-di-ak-kraak-da-amburgo/" title="Venerdì 14 a Vag61 Zic.it presenta<br />“Welcome to hell”, foto e video di Ak-Kraak da Amburgo (mercoledì 12 luglio 2017)" style="font-weight:normal;">Venerdì 14 a Vag61 Zic.it presenta<br />“Welcome to hell”, foto e video di Ak-Kraak da Amburgo</a> (mercoledì 12 luglio 2017)</li>
	<li><a href="http://www.zic.it/amburgo-no-g20-sei-arrestati-italiani-andranno-a-processo-a-fine-mese-audio/" title="Amburgo / No G20, sei arrestati italiani andranno a processo a fine mese [audio] (martedì 11 luglio 2017)" style="font-weight:normal;">Amburgo / No G20, sei arrestati italiani andranno a processo a fine mese [audio]</a> (martedì 11 luglio 2017)</li>
	<li><a href="http://www.zic.it/amburgo-rilasciati-i-tre-attivisti-partiti-da-bologna/" title="Amburgo, rilasciati i tre attivisti partiti da Bologna (domenica 9 luglio 2017)" style="font-weight:normal;">Amburgo, rilasciati i tre attivisti partiti da Bologna</a> (domenica 9 luglio 2017)</li>
	<li><a href="http://www.zic.it/amburgo-no-g20-legal-team-290-fermati-videofoto/" title="Amburgo / No G20, legal team: &#8220;290 fermati&#8221; [foto+video] (domenica 9 luglio 2017)" style="font-weight:normal;">Amburgo / No G20, legal team: &#8220;290 fermati&#8221; [foto+video]</a> (domenica 9 luglio 2017)</li>
	<li><a href="http://www.zic.it/amburgo-fermati-tre-manifestanti-partiti-da-bologna/" title="Amburgo, fermati tre manifestanti partiti da Bologna (domenica 9 luglio 2017)" style="font-weight:normal;">Amburgo, fermati tre manifestanti partiti da Bologna</a> (domenica 9 luglio 2017)</li>
</ul>

<div class="clear"></div>
</div></div>

<div id="single2ndCol">
									
												
			<div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2>			<div class="textwidget">&nbsp;
<div style="text-align: center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="UMAJAT5QPXHYL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Seguici</h2>			<div class="textwidget"><a href="http://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="http://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="http://www.facebook.com/pages/Zic-Zero-in-Condotta/169364579761623?v=wall" target="_blank" title="La nostra pagina su Facebook"><img src="http://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a>&nbsp;<a href="http://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="http://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="http://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="http://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="http://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="http://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2>			<div class="textwidget"><form method="get" id="searchform" action="http://www.zic.it/">
<div>
<input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit">
</div>
</form>
&nbsp;
</div>
		</div><div class="widget"><h2 class="widgetTitle">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.zic.it/category/magazic/" title="Notizie, commenti, proposte culturali 
dalla regione, dall&#039;Italia e dal mondo">Magazic</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.zic.it/category/primo-piano/" >Primo Piano</a>
</li>
	<li class="cat-item cat-item-200"><a href="http://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a>
</li>
	<li class="cat-item cat-item-3438"><a href="http://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.zic.it/category/opinioni/" >Opinioni</a>
</li>
	<li class="cat-item cat-item-1841"><a href="http://www.zic.it/category/editoriali/" >Editoriali</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.zic.it/category/antifascismo/" >Antifascismo</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a>
</li>
	<li class="cat-item cat-item-2551"><a href="http://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.zic.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.zic.it/category/generi/" >Generi</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.zic.it/category/lavoro/" >Lavoro e precarietà</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.zic.it/category/migranti/" >Migranti</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.zic.it/category/movimenti/" >Movimenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.zic.it/category/scuola/" >Scuola</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.zic.it/category/universita/" >Università</a>
</li>
	<li class="cat-item cat-item-681"><a href="http://www.zic.it/category/welfare/" >Welfare</a>
</li>
		</ul>
</div></div>

<div class="clear"></div>
		

<!-- /Content-wrap -->

<!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>
<!-- End Cookie Bar --><script type='text/javascript' src='http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/comment-reply.min.js'></script>

<div id="footer">
<!--
<div id="footer1">

<div align="middle"><a href="http://www.zic.it/la-t-shirt-di-zic/" title="La t-shirt di Zic" alt="La t-shirt di Zic"><img src="http://www.zic.it/wp-content/uploads/tshirt.jpg"></a></div><br /><br /><span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span>
</div>

	

<div id="footer2">
	<h3></h3>
		<span></span>
		<form id="archiveform" action=""  method="get" > 
			<select name="archive_chrono" onchange="window.location = (document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
				<option value=''></option>
							</select>
		</form>
		<span></span>
		<form id="searchCat" action=""  method="get" > 
				</form>
		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

		<span></span>
		<form method="get" action="http://www.google.com/search" target="_blank">
			<input name="q" maxlength="255" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="googlequery" /> 
			<input type="hidden" name="sitesearch" value="" />
		</form>
</div>

<div id="footer3">
<a href="http://www.zic.it/inviaci-un-articolo/"><img src="http://www.zic.it/wp-content/themes/NewsPro/images/invia2.jpg" alt="Inviaci il tuo articolo" border="0" /></a>
</div>
-->
<div style="clear:both">
</div>
</div>	

<div id="footer-credit">
<span class="creditLinks">
<a href="/cambusa/" title="Cambusa">Cambusa</a> - Sito fatto con <a href="http://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="http://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="http://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://licensebuttons.net/l/by-nc-sa/2.5/it/80x15.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br />
<span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span>
</span>
</div>

</div>
<!-- 44 queries. 0,127 seconds. -->
</body>
</html>