<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> Vasi e piantine in Sala Borsa? Servono a non far sedere le persone | Zic.it</title><link rel="amphtml" href="https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/amp/" /><link rel='stylesheet' id='cforms2-css'  href='https://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"https:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"978f26f8e8"}};</script> <link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Vedi alla voce &quot;libertà&quot;: dalle donne del Chiapas &quot;al tuo angolo di mondo, sorella, compagna&quot;' href='https://www.zic.it/vedi-alla-voce-liberta-dalle-donne-del-chiapas-al-tuo-angolo-di-mondo-sorella-compagna/' /><link rel="canonical" href="https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/" /><link rel='shortlink' href='https://www.zic.it/?p=79174' /><link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fvasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fvasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone%2F&#038;format=xml" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="Vasi e piantine in Sala Borsa? Servono a non far sedere le persone"/><meta property="og:url" content="https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/"/><meta property="og:type" content="article"/><meta property="og:description" content="La direzione della biblioteca ne ha collocati svariati nell&#039;atrio d&#039;ingresso per evitare che chi si trova lì crei una situazione &quot;poco igienica e poco decorosa&quot; quando si ferma a mangiare. Peccato ne paghi le spese anche chi si vuole solo mettere seduto."/><meta property="og:image" content="https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="960"/><meta property="article:published_time" content="2019-02-15T12:48:44+00:00"/><meta property="article:modified_time" content="2019-02-15T12:48:44+00:00" /><meta property="og:updated_time" content="2019-02-15T12:48:44+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Corpi e poteri"/><meta property="article:section" content="Cronaca"/><meta itemprop="name" content="Vasi e piantine in Sala Borsa? Servono a non far sedere le persone"/><meta itemprop="headline" content="Vasi e piantine in Sala Borsa? Servono a non far sedere le persone"/><meta itemprop="description" content="La direzione della biblioteca ne ha collocati svariati nell&#039;atrio d&#039;ingresso per evitare che chi si trova lì crei una situazione &quot;poco igienica e poco decorosa&quot; quando si ferma a mangiare. Peccato ne paghi le spese anche chi si vuole solo mettere seduto."/><meta itemprop="image" content="https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58.jpg"/><meta itemprop="datePublished" content="2019-02-15"/><meta itemprop="dateModified" content="2019-02-15T12:48:44+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="Vasi e piantine in Sala Borsa? Servono a non far sedere le persone"/><meta name="twitter:url" content="https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/"/><meta name="twitter:description" content="La direzione della biblioteca ne ha collocati svariati nell&#039;atrio d&#039;ingresso per evitare che chi si trova lì crei una situazione &quot;poco igienica e poco decorosa&quot; quando si ferma a mangiare. Peccato ne paghi le spese anche chi si vuole solo mettere seduto."/><meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="https://www.zic.it/xmlrpc.php" /><link rel='archives' title='febbraio 2019' href='https://www.zic.it/2019/02/' /><link rel='archives' title='gennaio 2019' href='https://www.zic.it/2019/01/' /><link rel='archives' title='dicembre 2018' href='https://www.zic.it/2018/12/' /><link rel='archives' title='novembre 2018' href='https://www.zic.it/2018/11/' /><link rel='archives' title='ottobre 2018' href='https://www.zic.it/2018/10/' /><link rel='archives' title='settembre 2018' href='https://www.zic.it/2018/09/' /><link rel='archives' title='agosto 2018' href='https://www.zic.it/2018/08/' /><link rel='archives' title='luglio 2018' href='https://www.zic.it/2018/07/' /><link rel='archives' title='giugno 2018' href='https://www.zic.it/2018/06/' /><link rel='archives' title='maggio 2018' href='https://www.zic.it/2018/05/' /><link rel='archives' title='aprile 2018' href='https://www.zic.it/2018/04/' /><link rel='archives' title='marzo 2018' href='https://www.zic.it/2018/03/' /><link rel='archives' title='febbraio 2018' href='https://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='https://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='https://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='https://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='https://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='https://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='https://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='https://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='https://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='https://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='https://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='https://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='https://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='https://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='https://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='https://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='https://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='https://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='https://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='https://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='https://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='https://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='https://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='https://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='https://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='https://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='https://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='https://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='https://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='https://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='https://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='https://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='https://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='https://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='https://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='https://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='https://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='https://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='https://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='https://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='https://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='https://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='https://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='https://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='https://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='https://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='https://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='https://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='https://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='https://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='https://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='https://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='https://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='https://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='https://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='https://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='https://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='https://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='https://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='https://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='https://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='https://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='https://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='https://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='https://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='https://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='https://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='https://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='https://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='https://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='https://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='https://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='https://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='https://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='https://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='https://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='https://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='https://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='https://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='https://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='https://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='https://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='https://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='https://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='https://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='https://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='https://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='https://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='https://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='https://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='https://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='https://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='https://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='https://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='https://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='https://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='https://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='https://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='https://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='https://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='https://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='https://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='https://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900">  <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.ventuordici.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '132']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="https://www.zic.it"> <img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="https://www.zic.it">Home</a></li><li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Contatti / Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">Vasi e piantine in Sala Borsa? Servono a non far sedere le persone</h2> <em><p>La direzione della biblioteca ne ha collocati svariati nell'atrio d'ingresso per evitare che chi si trova lì crei una situazione "poco igienica e poco decorosa" quando si ferma a mangiare. Peccato ne paghi le spese anche chi si vuole solo mettere seduto.</p> </em></span><div align="right"> 15 febbraio 2019 - 12:48</div><hr><p><img class="size-medium wp-image-79195 alignright" title="Vasi in Sala Borsa (foto Zic)" src="https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58-564x423.jpg" alt="" width="564" height="423" srcset="https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58-564x423.jpg 564w, https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58-192x144.jpg 192w, https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58-768x576.jpg 768w, https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58-800x600.jpg 800w, https://www.zic.it/wp-content/uploads/photo_2019-02-15_03-03-58.jpg 1280w" sizes="(max-width: 564px) 100vw, 564px" />Da qualche giorno sui gradoni dell'atrio che dà accesso alla biblioteca Sala Borsa in Piazza Maggiore sono stati collocati vasi contenenti piante, insieme ad alcune colonnine con nastri delimita-spazio, di quelle che servono per limitare l'accesso al pubblico. Su quei due gradoni a semicerchio che corrono lungo i muri da sempre, spontaneamente, i frequentatori della Sala Borsa si mettono a sedere: in buona parte della stanza infatti, l'altezza del muretto è più o meno la stessa di quella che potrebbe avere una panchina. Da questo momento però, pare che la direzione della biblioteca abbia deciso di intervenire per disincentivare questa pratica. Interpellata in merito dai giornalisti - che le hanno chiesto se la misura sia stata pensata per ridurre la presenza di senza casa e persone disagiate, che talvolta si trovano a frequentare l'atrio per sostarvi - la direttrice dell'Istituzione Biblioteche ha risposto che la misura non è stata pensata "per i senza fissa dimora", ma per " tutti, anche gli utenti della biblioteca", che "si fermavano a mangiare con ciotole portate da casa" e simili.  La direttrice ritiene che si tratti di una situazione "poco igienica e poco decorosa per chi si sedeva lì", poiché "almeno in certi orari, era questa la prima cosa che le persone vedevano entrando in Sala Borsa, mentre invece è meglio trovarsi di fronte le informazioni sulla biblioteca". A ciò ha aggiunto che la biblioteca sta "predisponendo una zona ad hoc in cui consumare il proprio pranzo al sacco", che sarà "debitamente indicata".</p><p>Sebbene l'idea di destinare un'area della biblioteca alla possibilità di fare un pasto sia sensata e risponda sicuramente a un'esigenza dei frequentatori, l'atto di collocare vasi e nastri per impedire alle persone di sedersi risulta invece quanto meno sgradevole. Molti di coloro che si fermano sui gradoni si siedono e basta, non mangiano e non creano nessun tipo di problema di decoro; comunque non quello di mostrare le bocche aperte mentre masticano, scena alla quale peraltro si potrebbe tutto sommato assistere anche con uno stomaco non troppo allenato. Insomma, quando appare, questo tema del decoro pare faccia sempre finire male le cose per chi si vuole sedere in qualche posto pubblico senza avere niente altro a cui pensare o da fare, talvolta perchè magari un altro luogo dove andare non ce l'ha e si ristora un po' lì, talaltra perchè semplicemente gli va di starsene appoggiato su quel muretto della biblioteca. C'è da sperare che questa storia delle piantine non vada a finire con la segnaletica che vieta di sedersi sui gradoni. Perchè, al contrario, se si volesse rendere meglio utilizzato quell'atrio sarebbe il caso di riempirlo di riviste, o di libri, o magari di disegnarne i muri: tutta roba che col decoro non ha proprio niente a che vedere. Le piantine, invece, per favore no. Quelle potete metterle benissimo nella sala da pranzo.</p> <br /><p id="condividi">Condividi</p><div class="zic-social" style="position: relative;"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=Vasi+e+piantine+in+Sala+Borsa%3F+Servono+a+non+far+sedere+le+persone&amp;url=https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=Vasi%20e%20piantine%20in%20Sala%20Borsa?%20Servono%20a%20non%20far%20sedere%20le%20persone https://www.zic.it/vasi-e-piantine-in-sala-borsa-servono-a-non-far-sedere-le-persone/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li><a href="https://www.zic.it/le-biblioteche-un-patrimonio-in-ginocchio/" title="Le biblioteche? "Un patrimonio in ginocchio" (venerdì 22 dicembre 2017)" style="font-weight:normal;">Le biblioteche? "Un patrimonio in ginocchio"</a> (venerdì 22 dicembre 2017)</li><li><a href="https://www.zic.it/salaborsa-si-rischia-lo-stato-dagitazione-dei-lavoratori-in-appalto/" title="Salaborsa, si rischia lo stato d'agitazione dei lavoratori in appalto (martedì 1 agosto 2017)" style="font-weight:normal;">Salaborsa, si rischia lo stato d'agitazione dei lavoratori in appalto</a> (martedì 1 agosto 2017)</li><li><a href="https://www.zic.it/%e2%80%8elibertadidimora%e2%80%ac-a-settembre-una-grande-manifestazione/" title="#‎LibertàDiDimora‬: "A settembre una grande manifestazione" (domenica 31 maggio 2015)" style="font-weight:normal;">#‎LibertàDiDimora‬: "A settembre una grande manifestazione"</a> (domenica 31 maggio 2015)</li><li><a href="https://www.zic.it/un-2013-in-movimento-cronacafotovideoaudio/" title="Un 2013 in movimento [cronaca+foto+video+audio] (lunedì 30 dicembre 2013)" style="font-weight:normal;">Un 2013 in movimento [cronaca+foto+video+audio]</a> (lunedì 30 dicembre 2013)</li><li><a href="https://www.zic.it/dopo-salaborsa-bloccare-sfratti-e-requisire-case-sfitte/" title="Dopo Salaborsa: "Bloccare sfratti e requisire case sfitte" (sabato 30 novembre 2013)" style="font-weight:normal;">Dopo Salaborsa: "Bloccare sfratti e requisire case sfitte"</a> (sabato 30 novembre 2013)</li><li><a href="https://www.zic.it/casa-reddito-dignita-centinaia-in-piazza-poi-tende-in-salaborsa-prossimo-obiettivo-la-regione/" title="Centinaia in piazza: "Casa, reddito, dignità" <br /> Poi tende in Salaborsa. Prossimo obiettivo, la Regione (venerdì 29 novembre 2013)" style="font-weight:normal;">Centinaia in piazza: "Casa, reddito, dignità" <br /> Poi tende in Salaborsa. Prossimo obiettivo, la Regione</a> (venerdì 29 novembre 2013)</li><li><a href="https://www.zic.it/notte-alla-piazza-coperta-foto-prossimo-obiettivo-la-regione/" title="Notte alla piazza coperta [foto], prossimo obiettivo: la Regione (venerdì 29 novembre 2013)" style="font-weight:normal;">Notte alla piazza coperta [foto], prossimo obiettivo: la Regione</a> (venerdì 29 novembre 2013)</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a></li><li class="cat-item cat-item-8869"><a href="https://www.zic.it/category/magazichome/" >MagazicHome</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>  <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2 </span></div></div>  <script type="text/javascript" defer src="https://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_959954e0d72e41de027cfff412168504.js"></script></body></html>