<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> Stazione: terroristi o senza biglietto o senza casa? Nel dubbio, tornelli | Zic.it</title><link rel='stylesheet' id='cforms2-css'  href='https://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"https:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"cc912b0ffd"}};</script> <link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Studenti in piazza: &quot;Contro il razzismo del Governo giallo-verde!&quot; [foto]' href='https://www.zic.it/studenti-in-piazza-contro-il-razzismo-del-governo-giallo-verde-foto/' /><link rel="canonical" href="https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/" /><link rel='shortlink' href='https://www.zic.it/?p=77492' /><link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fstazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fstazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli%2F&#038;format=xml" /><link rel="amphtml" href="https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/amp/"><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="Stazione: terroristi o senza biglietto o senza casa? Nel dubbio, tornelli"/><meta property="og:url" content="https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/"/><meta property="og:type" content="article"/><meta property="og:description" content="Ok dal Comune, &quot;in un&#039;ottica di antiterrorismo&quot;. Anche se ad un eventuale malintenzionato basterà poco per entrare passando da un altro scalo. Anche se in passato si era ammesso che l&#039;obiettivo è tenere fuori gli indesiderati."/><meta property="og:image" content="https://www.zic.it/wp-content/uploads/DSC7475-copia.jpg"/><meta property="og:image:width" content="1277"/><meta property="og:image:height" content="850"/><meta property="article:published_time" content="2018-10-27T12:50:07+00:00"/><meta property="article:modified_time" content="2018-10-27T14:38:49+00:00" /><meta property="og:updated_time" content="2018-10-27T14:38:49+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Primo Piano"/><meta property="article:section" content="Beni comuni, territori e ambiente"/><meta property="article:section" content="Corpi e poteri"/><meta property="article:section" content="Cronaca"/><meta itemprop="name" content="Stazione: terroristi o senza biglietto o senza casa? Nel dubbio, tornelli"/><meta itemprop="headline" content="Stazione: terroristi o senza biglietto o senza casa? Nel dubbio, tornelli"/><meta itemprop="description" content="Ok dal Comune, &quot;in un&#039;ottica di antiterrorismo&quot;. Anche se ad un eventuale malintenzionato basterà poco per entrare passando da un altro scalo. Anche se in passato si era ammesso che l&#039;obiettivo è tenere fuori gli indesiderati."/><meta itemprop="image" content="https://www.zic.it/wp-content/uploads/DSC7475-copia.jpg"/><meta itemprop="datePublished" content="2018-10-27"/><meta itemprop="dateModified" content="2018-10-27T14:38:49+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="Stazione: terroristi o senza biglietto o senza casa? Nel dubbio, tornelli"/><meta name="twitter:url" content="https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/"/><meta name="twitter:description" content="Ok dal Comune, &quot;in un&#039;ottica di antiterrorismo&quot;. Anche se ad un eventuale malintenzionato basterà poco per entrare passando da un altro scalo. Anche se in passato si era ammesso che l&#039;obiettivo è tenere fuori gli indesiderati."/><meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/DSC7475-copia.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="https://www.zic.it/xmlrpc.php" /><link rel='archives' title='ottobre 2018' href='https://www.zic.it/2018/10/' /><link rel='archives' title='settembre 2018' href='https://www.zic.it/2018/09/' /><link rel='archives' title='agosto 2018' href='https://www.zic.it/2018/08/' /><link rel='archives' title='luglio 2018' href='https://www.zic.it/2018/07/' /><link rel='archives' title='giugno 2018' href='https://www.zic.it/2018/06/' /><link rel='archives' title='maggio 2018' href='https://www.zic.it/2018/05/' /><link rel='archives' title='aprile 2018' href='https://www.zic.it/2018/04/' /><link rel='archives' title='marzo 2018' href='https://www.zic.it/2018/03/' /><link rel='archives' title='febbraio 2018' href='https://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='https://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='https://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='https://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='https://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='https://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='https://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='https://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='https://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='https://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='https://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='https://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='https://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='https://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='https://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='https://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='https://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='https://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='https://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='https://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='https://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='https://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='https://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='https://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='https://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='https://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='https://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='https://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='https://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='https://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='https://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='https://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='https://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='https://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='https://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='https://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='https://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='https://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='https://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='https://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='https://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='https://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='https://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='https://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='https://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='https://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='https://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='https://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='https://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='https://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='https://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='https://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='https://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='https://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='https://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='https://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='https://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='https://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='https://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='https://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='https://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='https://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='https://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='https://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='https://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='https://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='https://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='https://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='https://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='https://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='https://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='https://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='https://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='https://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='https://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='https://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='https://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='https://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='https://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='https://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='https://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='https://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='https://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='https://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='https://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='https://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='https://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='https://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='https://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='https://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='https://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='https://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='https://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='https://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='https://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='https://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='https://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='https://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='https://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='https://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='https://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='https://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='https://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900"></head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="https://www.zic.it"> <img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="https://www.zic.it">Home</a></li><li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">Stazione: terroristi o senza biglietto</br> o senza casa? Nel dubbio, tornelli</h2> <em><p>Ok dal Comune, "in un'ottica di antiterrorismo". Anche se ad un eventuale malintenzionato basterà poco per entrare passando da un altro scalo. Anche se in passato si era ammesso che l'obiettivo è tenere fuori gli indesiderati.</p> </em></span><div align="right"> 27 ottobre 2018 - 12:50</div><hr><p><img class="size-medium wp-image-58055 alignright" title="Polizia in Stazione Centrale - © Michele Lapini" src="https://www.zic.it/wp-content/uploads/DSC7475-copia-486x323.jpg" alt="" width="486" height="323" srcset="https://www.zic.it/wp-content/uploads/DSC7475-copia-486x323.jpg 486w, https://www.zic.it/wp-content/uploads/DSC7475-copia-240x160.jpg 240w, https://www.zic.it/wp-content/uploads/DSC7475-copia-800x532.jpg 800w, https://www.zic.it/wp-content/uploads/DSC7475-copia.jpg 1277w" sizes="(max-width: 486px) 100vw, 486px" />Rispondendo in Question Time in merito all'<a href="https://www.zic.it/rispuntano-i-tornelli-per-la-stazione-laccesso-sara-filtrato/">installazione</a> dei tornelli in stazione Centrale, di fronte all'ipotesi che lo scopo sia quello di allontanare i senza tetto che potrebbero cercare riparo nei locali della stazione, l'assessore alla sicurezza del Comune Aitini ha risposto che il progetto "è stato presentato in Prefettura da Ferrovie in vari momenti nell'arco degli ultimi mesi, è un progetto che vuole aumentare la sicurezza in stazione, come già avvenuto nelle più importanti stazioni italiane, penso a Roma, Milano, Firenze, Napoli dove è in corso di realizzazione, in un'ottica di sicurezza e di antiterrorismo. Bologna è la prima stazione passante in cui verrà realizzato". Il tema non è nuovo, e come dichiara lo stesso assessore vi sono stati vari incontri fra gli enti coinvolti nel progetto nei mesi scorsi. Nondimeno, pare che la confusione sulle ragioni dell'installazione dei tornelli emerga dalle <a href="http://www.zic.it/tornelli-in-stazione-ce-lok-al-progetto/">dichiarazioni</a> rilasciate prima da Rete Ferroviaria Italiana (Rfi), che nel gennaio 2017 sosteneva la necessità del progetto "non per la sicurezza ma per garantire l'accesso solo a chi ha il biglietto" - quindi per tenere fuori dalla stazione mendicanti, venditori abusivi, chi cerca un riparo dal freddo o dalla pioggia, o vorrebbe anche solo utilizzare una <a href="http://www.zic.it/usano-le-fontanelle-per-lavarsi-e-rfi-lascia-tutti-a-secco/">fontana</a> (quelle ormai non funzionano più da tempo) - e quelle della Giunta oggi. Insomma, sembrerebbe proprio una scelta fatta nel nome del decoro, come direbbero gli amanti del genere.</p><p>E invece oggi l'assessore se ne esce con il piano antiterrorismo. Sì, perché anche la stazione di Bologna deve fare la sua parte nel grande "progetto nazionale, che - dice Aitini - noi sposiamo in pieno e che ha come obiettivo quello della sicurezza dei passeggeri che transitano dalle stazioni in un'ottica primariamente di antiterrorismo". Tutto chiaro? Proviamo a fare ordine: l'Help center, punto di accoglienza che, come si legge nel sito istituzionale del Comune, "svolge azioni di prossimità di strada, di prevenzione e limitazione dei rischi o dei danni correlati alla grave marginalità sociale delle persone che dimorano abitualmente in strada" rimarrà al suo posto con l'accesso dal piazzale Est della stazione, in via Jacopo Barozzi, anche se l'assessore parla di un "eventuale trasferimento del servizio - pur tenendo personalmente (!) - a precisare che ogni valutazione non è minimamente legata alla realizzazione del sistema di controllo degli accessi alla stazione". Immaginiamo quindi che i tornelli verranno installati solo per l'accesso da piazza Medaglie D'Oro e da via de' Carracci, dove si concentra il flusso principale dei passeggeri. Per ragioni di sicurezza, è chiaro. Ma c'è di più: l'assessore vede anche l'opportunità di incremento di nuovi posti di lavoro, perché "il progetto prevede di aumentare i controlli ai varchi, che saranno sia automatici che con personale dedicato che verrà assunto per questo scopo".</p><p>Antiterrorismo, crescita dell'occupazione, e un occhio a non fare entrare quelli un po' troppo impresentabili in stazione: et voilà, il tornello è servito. Peccato che la retorica presenti sempre il conto della sua inconsistenza: la nostra redazione ha provato a immaginare l'enorme difficoltà che troverebbe un ipotetico terrorista nel prendere un biglietto in stazione Centrale per raggiungere la stazione di Bologna San Vitale o di Anzola dell'Emilia, alla modica cifra di un euro. Evidentemente le speranze dell'assessore che tutto vada per il meglio saranno riposte in terroristi squattrinati che non possano permettersi di acquistarlo, quel biglietto. A ciò si aggiunge che a quanto ha constatato la redazione, a Roma Termini e Milano Centrale l'unico controllo è uno sguardo al biglietto, tanto più frettoloso quanto è alta l'affluenza ai binari. Insomma, la sicurezza è proprio una cosa seria. E Aitini, Ferrovie, e anche chi si beccherà un bell'appalto per installare i tornelli lo sanno bene. Per tutti gli altri, siano essi passeggeri, accompagnatori, senza casa o semplici amanti dei treni: scordatevi di andare a prendere la mamma sul binario quando arriverà con una valigia pesante. Si aspetta fuori, per la vostra sicurezza.</p> <br /><p id="condividi">Condividi</p><div class="zic-social" style="position: relative;"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=Stazione%3A+terroristi+o+senza+biglietto%3C%2Fbr%3E+o+senza+casa%3F+Nel+dubbio%2C+tornelli&amp;url=https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=Stazione:%20terroristi%20o%20senza%20biglietto</br>%20o%20senza%20casa?%20Nel%20dubbio,%20tornelli https://www.zic.it/stazione-terroristi-o-senza-biglietto-o-senza-casa-nel-dubbio-tornelli/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li><a href="https://www.zic.it/la-marginalita-della-marginalita/" title="La marginalità della marginalità (lunedì 22 ottobre 2018)" style="font-weight:normal;">La marginalità della marginalità</a> (lunedì 22 ottobre 2018)</li><li><a href="https://www.zic.it/occuparono-i-binari-nel-2012-chieste-condanne-per-48-notav/" title="Occuparono i binari nel 2012, </br>chieste condanne per 48 NoTav (mercoledì 12 settembre 2018)" style="font-weight:normal;">Occuparono i binari nel 2012, </br>chieste condanne per 48 NoTav</a> (mercoledì 12 settembre 2018)</li><li><a href="https://www.zic.it/quella-ignobile-insaziabile-fame-di-sgomberi/" title="Quella ignobile, insaziabile, fame di sgomberi (martedì 4 settembre 2018)" style="font-weight:normal;">Quella ignobile, insaziabile, fame di sgomberi</a> (martedì 4 settembre 2018)</li><li><a href="https://www.zic.it/viviamo-per-essere-liberi-migranti-tra-lavoro-gratuito-e-ricatto-perenne/" title=""Viviamo per essere liberi", migranti tra lavoro gratuito e ricatto perenne (sabato 4 agosto 2018)" style="font-weight:normal;">"Viviamo per essere liberi", migranti tra lavoro gratuito e ricatto perenne</a> (sabato 4 agosto 2018)</li><li><a href="https://www.zic.it/comune-pochi-alloggi-per-studenti-vadano-a-vivere-fuori/" title="Comune: "Pochi alloggi per studenti? Vadano a vivere fuori" (mercoledì 18 luglio 2018)" style="font-weight:normal;">Comune: "Pochi alloggi per studenti? Vadano a vivere fuori"</a> (mercoledì 18 luglio 2018)</li><li><a href="https://www.zic.it/cani-antidroga-in-stazione/" title="Cani antidroga in Stazione (sabato 14 luglio 2018)" style="font-weight:normal;">Cani antidroga in Stazione</a> (sabato 14 luglio 2018)</li><li><a href="https://www.zic.it/prati-di-caprara-bloccata-uniniziativa-dei-cittadini-fotoaudio/" title="Prati di Caprara, bloccata un'iniziativa dei cittadini [foto+audio] (giovedì 21 giugno 2018)" style="font-weight:normal;">Prati di Caprara, bloccata un'iniziativa dei cittadini [foto+audio]</a> (giovedì 21 giugno 2018)</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>  <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2 </span></div></div>  <script type="text/javascript" defer src="https://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_959954e0d72e41de027cfff412168504.js"></script></body></html>