<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="https://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>		  Scalzone e il 7 aprile: &#8220;Non mi lascio estorcere, finchè posso, una confessione di innocenza&#8221; [audio] | Zic.it					</title>
<link rel="amphtml" href="https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zic.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js'></script>
<script type='text/javascript' src='https://www.zic.it/wp-content/plugins/podpress/js/podpress.js'></script>
<link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='::: Notizie brevi :::' href='https://www.zic.it/notizie-brevi-32/' />
<link rel="canonical" href="https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/" />
<link rel='shortlink' href='https://www.zic.it/?p=80086' />
<link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fscalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fscalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio%2F&#038;format=xml" />


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Zic.it"/>
  <meta property="og:title" content="Scalzone e il 7 aprile: &quot;Non mi lascio estorcere, finchè posso, una confessione di innocenza&quot; [audio]"/>
  <meta property="og:url" content="https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;Giorni lunghi come anni e anni corti come giorni&quot;. Intervista al fondatore di Potere operaio e militante di Autonomia Operaia a 40 anni dalla maxi-inchiesta imperniata sul teorema Calogero: &quot;Remake ultra-modernissimo, nell&#039;epoca della sua riproducibilità tecnica già allora infinita, di tutte le ist"/>
  <meta property="og:image" content="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia.jpg"/>
  <meta property="og:image:url" content="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia.jpg"/>
  <meta property="og:image:secure_url" content="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia.jpg"/>
  <meta property="og:image:width" content="2200"/>
  <meta property="og:image:height" content="2200"/>
  <meta property="article:published_time" content="2019-04-09T10:27:37+02:00"/>
  <meta property="article:modified_time" content="2019-04-09T10:27:37+02:00" />
  <meta property="og:updated_time" content="2019-04-09T10:27:37+02:00" />
  <meta property="article:section" content="Magazic"/>
  <meta property="article:section" content="Podcast"/>
  <meta property="article:section" content="Corpi e poteri"/>
  <meta property="article:section" content="Movimenti"/>
  <meta property="article:section" content="Storia e Memoria"/>
  <meta property="article:section" content="MagazicHome"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Scalzone e il 7 aprile: &quot;Non mi lascio estorcere, finchè posso, una confessione di innocenza&quot; [audio]"/>
  <meta itemprop="headline" content="Scalzone e il 7 aprile: &quot;Non mi lascio estorcere, finchè posso, una confessione di innocenza&quot; [audio]"/>
  <meta itemprop="description" content="&quot;Giorni lunghi come anni e anni corti come giorni&quot;. Intervista al fondatore di Potere operaio e militante di Autonomia Operaia a 40 anni dalla maxi-inchiesta imperniata sul teorema Calogero: &quot;Remake ultra-modernissimo, nell&#039;epoca della sua riproducibilità tecnica già allora infinita, di tutte le ist"/>
  <meta itemprop="image" content="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia.jpg"/>
  <meta itemprop="datePublished" content="2019-04-09"/>
  <meta itemprop="dateModified" content="2019-04-09T10:27:37+02:00" />
  <meta itemprop="author" content="Redazione Zeroincondotta"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Scalzone e il 7 aprile: &quot;Non mi lascio estorcere, finchè posso, una confessione di innocenza&quot; [audio]"/>
  <meta name="twitter:url" content="https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/"/>
  <meta name="twitter:description" content="&quot;Giorni lunghi come anni e anni corti come giorni&quot;. Intervista al fondatore di Potere operaio e militante di Autonomia Operaia a 40 anni dalla maxi-inchiesta imperniata sul teorema Calogero: &quot;Remake ultra-modernissimo, nell&#039;epoca della sua riproducibilità tecnica già allora infinita, di tutte le ist"/>
  <meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
	<style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style>
	<link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" />
		
	<script type="text/javascript" src="https://www.zic.it/wp-content/themes/NewsPro/javascript/prototype.js"></script>
    <script type="text/javascript" src="https://www.zic.it/wp-content/themes/NewsPro/javascript/control.tabs.2.1.1.js"></script>
    <script type="text/javascript" src="https://www.zic.it/wp-content/themes/NewsPro/javascript/dropdown.js"></script>
	<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" >
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /> 
	<link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" />	


	<link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" />
        <link rel="pingback" href="https://www.zic.it/xmlrpc.php" />	
		<link rel='archives' title='Aprile 2019' href='https://www.zic.it/2019/04/' />
	<link rel='archives' title='Marzo 2019' href='https://www.zic.it/2019/03/' />
	<link rel='archives' title='Febbraio 2019' href='https://www.zic.it/2019/02/' />
	<link rel='archives' title='Gennaio 2019' href='https://www.zic.it/2019/01/' />
	<link rel='archives' title='Dicembre 2018' href='https://www.zic.it/2018/12/' />
	<link rel='archives' title='Novembre 2018' href='https://www.zic.it/2018/11/' />
	<link rel='archives' title='Ottobre 2018' href='https://www.zic.it/2018/10/' />
	<link rel='archives' title='Settembre 2018' href='https://www.zic.it/2018/09/' />
	<link rel='archives' title='Agosto 2018' href='https://www.zic.it/2018/08/' />
	<link rel='archives' title='Luglio 2018' href='https://www.zic.it/2018/07/' />
	<link rel='archives' title='Giugno 2018' href='https://www.zic.it/2018/06/' />
	<link rel='archives' title='Maggio 2018' href='https://www.zic.it/2018/05/' />
	<link rel='archives' title='Aprile 2018' href='https://www.zic.it/2018/04/' />
	<link rel='archives' title='Marzo 2018' href='https://www.zic.it/2018/03/' />
	<link rel='archives' title='Febbraio 2018' href='https://www.zic.it/2018/02/' />
	<link rel='archives' title='Gennaio 2018' href='https://www.zic.it/2018/01/' />
	<link rel='archives' title='Dicembre 2017' href='https://www.zic.it/2017/12/' />
	<link rel='archives' title='Novembre 2017' href='https://www.zic.it/2017/11/' />
	<link rel='archives' title='Ottobre 2017' href='https://www.zic.it/2017/10/' />
	<link rel='archives' title='Settembre 2017' href='https://www.zic.it/2017/09/' />
	<link rel='archives' title='Agosto 2017' href='https://www.zic.it/2017/08/' />
	<link rel='archives' title='Luglio 2017' href='https://www.zic.it/2017/07/' />
	<link rel='archives' title='Giugno 2017' href='https://www.zic.it/2017/06/' />
	<link rel='archives' title='Maggio 2017' href='https://www.zic.it/2017/05/' />
	<link rel='archives' title='Aprile 2017' href='https://www.zic.it/2017/04/' />
	<link rel='archives' title='Marzo 2017' href='https://www.zic.it/2017/03/' />
	<link rel='archives' title='Febbraio 2017' href='https://www.zic.it/2017/02/' />
	<link rel='archives' title='Gennaio 2017' href='https://www.zic.it/2017/01/' />
	<link rel='archives' title='Dicembre 2016' href='https://www.zic.it/2016/12/' />
	<link rel='archives' title='Novembre 2016' href='https://www.zic.it/2016/11/' />
	<link rel='archives' title='Ottobre 2016' href='https://www.zic.it/2016/10/' />
	<link rel='archives' title='Settembre 2016' href='https://www.zic.it/2016/09/' />
	<link rel='archives' title='Agosto 2016' href='https://www.zic.it/2016/08/' />
	<link rel='archives' title='Luglio 2016' href='https://www.zic.it/2016/07/' />
	<link rel='archives' title='Giugno 2016' href='https://www.zic.it/2016/06/' />
	<link rel='archives' title='Maggio 2016' href='https://www.zic.it/2016/05/' />
	<link rel='archives' title='Aprile 2016' href='https://www.zic.it/2016/04/' />
	<link rel='archives' title='Marzo 2016' href='https://www.zic.it/2016/03/' />
	<link rel='archives' title='Febbraio 2016' href='https://www.zic.it/2016/02/' />
	<link rel='archives' title='Gennaio 2016' href='https://www.zic.it/2016/01/' />
	<link rel='archives' title='Dicembre 2015' href='https://www.zic.it/2015/12/' />
	<link rel='archives' title='Novembre 2015' href='https://www.zic.it/2015/11/' />
	<link rel='archives' title='Ottobre 2015' href='https://www.zic.it/2015/10/' />
	<link rel='archives' title='Settembre 2015' href='https://www.zic.it/2015/09/' />
	<link rel='archives' title='Agosto 2015' href='https://www.zic.it/2015/08/' />
	<link rel='archives' title='Luglio 2015' href='https://www.zic.it/2015/07/' />
	<link rel='archives' title='Giugno 2015' href='https://www.zic.it/2015/06/' />
	<link rel='archives' title='Maggio 2015' href='https://www.zic.it/2015/05/' />
	<link rel='archives' title='Aprile 2015' href='https://www.zic.it/2015/04/' />
	<link rel='archives' title='Marzo 2015' href='https://www.zic.it/2015/03/' />
	<link rel='archives' title='Febbraio 2015' href='https://www.zic.it/2015/02/' />
	<link rel='archives' title='Gennaio 2015' href='https://www.zic.it/2015/01/' />
	<link rel='archives' title='Dicembre 2014' href='https://www.zic.it/2014/12/' />
	<link rel='archives' title='Novembre 2014' href='https://www.zic.it/2014/11/' />
	<link rel='archives' title='Ottobre 2014' href='https://www.zic.it/2014/10/' />
	<link rel='archives' title='Settembre 2014' href='https://www.zic.it/2014/09/' />
	<link rel='archives' title='Agosto 2014' href='https://www.zic.it/2014/08/' />
	<link rel='archives' title='Luglio 2014' href='https://www.zic.it/2014/07/' />
	<link rel='archives' title='Giugno 2014' href='https://www.zic.it/2014/06/' />
	<link rel='archives' title='Maggio 2014' href='https://www.zic.it/2014/05/' />
	<link rel='archives' title='Aprile 2014' href='https://www.zic.it/2014/04/' />
	<link rel='archives' title='Marzo 2014' href='https://www.zic.it/2014/03/' />
	<link rel='archives' title='Febbraio 2014' href='https://www.zic.it/2014/02/' />
	<link rel='archives' title='Gennaio 2014' href='https://www.zic.it/2014/01/' />
	<link rel='archives' title='Dicembre 2013' href='https://www.zic.it/2013/12/' />
	<link rel='archives' title='Novembre 2013' href='https://www.zic.it/2013/11/' />
	<link rel='archives' title='Ottobre 2013' href='https://www.zic.it/2013/10/' />
	<link rel='archives' title='Settembre 2013' href='https://www.zic.it/2013/09/' />
	<link rel='archives' title='Agosto 2013' href='https://www.zic.it/2013/08/' />
	<link rel='archives' title='Luglio 2013' href='https://www.zic.it/2013/07/' />
	<link rel='archives' title='Giugno 2013' href='https://www.zic.it/2013/06/' />
	<link rel='archives' title='Maggio 2013' href='https://www.zic.it/2013/05/' />
	<link rel='archives' title='Aprile 2013' href='https://www.zic.it/2013/04/' />
	<link rel='archives' title='Marzo 2013' href='https://www.zic.it/2013/03/' />
	<link rel='archives' title='Febbraio 2013' href='https://www.zic.it/2013/02/' />
	<link rel='archives' title='Gennaio 2013' href='https://www.zic.it/2013/01/' />
	<link rel='archives' title='Dicembre 2012' href='https://www.zic.it/2012/12/' />
	<link rel='archives' title='Novembre 2012' href='https://www.zic.it/2012/11/' />
	<link rel='archives' title='Ottobre 2012' href='https://www.zic.it/2012/10/' />
	<link rel='archives' title='Settembre 2012' href='https://www.zic.it/2012/09/' />
	<link rel='archives' title='Agosto 2012' href='https://www.zic.it/2012/08/' />
	<link rel='archives' title='Luglio 2012' href='https://www.zic.it/2012/07/' />
	<link rel='archives' title='Giugno 2012' href='https://www.zic.it/2012/06/' />
	<link rel='archives' title='Maggio 2012' href='https://www.zic.it/2012/05/' />
	<link rel='archives' title='Aprile 2012' href='https://www.zic.it/2012/04/' />
	<link rel='archives' title='Marzo 2012' href='https://www.zic.it/2012/03/' />
	<link rel='archives' title='Febbraio 2012' href='https://www.zic.it/2012/02/' />
	<link rel='archives' title='Gennaio 2012' href='https://www.zic.it/2012/01/' />
	<link rel='archives' title='Dicembre 2011' href='https://www.zic.it/2011/12/' />
	<link rel='archives' title='Novembre 2011' href='https://www.zic.it/2011/11/' />
	<link rel='archives' title='Ottobre 2011' href='https://www.zic.it/2011/10/' />
	<link rel='archives' title='Settembre 2011' href='https://www.zic.it/2011/09/' />
	<link rel='archives' title='Agosto 2011' href='https://www.zic.it/2011/08/' />
	<link rel='archives' title='Luglio 2011' href='https://www.zic.it/2011/07/' />
	<link rel='archives' title='Giugno 2011' href='https://www.zic.it/2011/06/' />
	<link rel='archives' title='Maggio 2011' href='https://www.zic.it/2011/05/' />
	<link rel='archives' title='Aprile 2011' href='https://www.zic.it/2011/04/' />
	<link rel='archives' title='Marzo 2011' href='https://www.zic.it/2011/03/' />
	<link rel='archives' title='Febbraio 2011' href='https://www.zic.it/2011/02/' />
	<link rel='archives' title='Gennaio 2011' href='https://www.zic.it/2011/01/' />
	<link rel='archives' title='Dicembre 2010' href='https://www.zic.it/2010/12/' />
	<link rel='archives' title='Novembre 2010' href='https://www.zic.it/2010/11/' />
	<link rel='archives' title='Ottobre 2010' href='https://www.zic.it/2010/10/' />
	<link rel='archives' title='Settembre 2010' href='https://www.zic.it/2010/09/' />
	<link rel='archives' title='Agosto 2010' href='https://www.zic.it/2010/08/' />
	<link rel='archives' title='Luglio 2010' href='https://www.zic.it/2010/07/' />
	<link rel='archives' title='Giugno 2010' href='https://www.zic.it/2010/06/' />
	<link rel='archives' title='Maggio 2010' href='https://www.zic.it/2010/05/' />
	<link rel='archives' title='Aprile 2010' href='https://www.zic.it/2010/04/' />
	<link rel='archives' title='Marzo 2010' href='https://www.zic.it/2010/03/' />
	<link rel='archives' title='Febbraio 2010' href='https://www.zic.it/2010/02/' />
	<link rel='archives' title='Gennaio 2010' href='https://www.zic.it/2010/01/' />
	<link rel='archives' title='Dicembre 2009' href='https://www.zic.it/2009/12/' />
	<link rel='archives' title='Novembre 2009' href='https://www.zic.it/2009/11/' />
	<link rel='archives' title='Ottobre 2009' href='https://www.zic.it/2009/10/' />
	<link rel='archives' title='Settembre 2009' href='https://www.zic.it/2009/09/' />
	<link rel='archives' title='Luglio 2009' href='https://www.zic.it/2009/07/' />
	
	<meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" />	


	<meta http-equiv="refresh" content="900">
		<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.ventuordici.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '132']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
</head>
<body>
<!--
div id="camp_abb" class="campagna">
	<a id="close_button" href="#" onclick="closeban();"><img src="/wp-content/banner/close.png" /></a>
	<a style="padding-top:0px;" href="https://www.produzionidalbasso.com/pdb_1667.html" target="_blank"><img src="/wp-content/banner/sticker_camp.png" /></a>
</div

<style type="text/css" charset="utf-8">
	.campagna{
	position: fixed;
    right: 5px;
	top: 0px;
	 z-index: 55;
}
.campagna a{
	display:block;
}
#close_button{
	position:absolute;
	right: 0;
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function () {
        var href = jQuery(location).attr('href');
        if (href != "https://www.zic.it/") {
            closeban();
        }
    });
	function closeban(){
		$("camp_abb").hide()
	}
</script>
-->
<div id="wrapper">
	<!-- Header -->
	<div id="header">
        <div id="headerleft">
	<!--a href="https://www.zic.it/tag/duepuntozero" target="_blank"-->
        <a href="https://www.zic.it">	
	<!--img src="https://www.zic.it/wp-content/uploads/z-19dic14-testata.jpg" alt="Zeroincondotta" border="0" /-->
	<img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;">
		</a>

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
				<li><a href="https://www.zic.it">Home</a></li>
				<li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li>
<li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li>
<li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li>
<li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li>
<li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Contatti / Newsletter</a></li>
<!--li><a href="https://noise.autistici.org/?p=subscribe&id=7" target="_blank">Newsletter</a></li-->
			</ul><br />	

			<div style="clear:both"></div>
		</div>
		
		
        <!--div id="tiker"-->
	<!-- ?php insert_newsticker(); ? -->
         <!-- /div -->
	</div>
	<!-- /Header -->	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
			<div id="page">
				

<h2 class="singlePageTitle">Scalzone e il 7 aprile: "Non mi lascio estorcere, finchè posso, una confessione di innocenza" [audio]</h2>
<em><p>"Giorni lunghi come anni e anni corti come giorni". Intervista al fondatore di Potere operaio e militante di Autonomia Operaia a 40 anni dalla maxi-inchiesta imperniata sul teorema Calogero: "Remake ultra-modernissimo, nell'epoca della sua riproducibilità tecnica già allora infinita, di tutte le istruttorie e i processi delle inquisizioni".</p>
</em></span><div align="right">
09 Aprile 2019 - 10:27 </div><hr>
<p><img class="alignleft  wp-image-80095" title="Oreste Scalzone - © Michele Lapini" src="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia-564x564.jpg" alt="" width="442" height="442" srcset="https://www.zic.it/wp-content/uploads/DSC1668-copia-copia-564x564.jpg 564w, https://www.zic.it/wp-content/uploads/DSC1668-copia-copia-144x144.jpg 144w, https://www.zic.it/wp-content/uploads/DSC1668-copia-copia-768x768.jpg 768w, https://www.zic.it/wp-content/uploads/DSC1668-copia-copia-800x800.jpg 800w" sizes="(max-width: 442px) 100vw, 442px" />"Quarant'anni anni dal <a href="https://www.zic.it/sara-dedicata-a-egidio-monferdin-la-sala-con-i-documenti-sul-7-aprile/">7 aprile</a>. Giorni lunghi come anni e anni corti come giorni. 7 aprile '79 è il remake ultra-modernissimo, nell'epoca della sua riproducibilità tecnica già allora infinita, di tutte le istruttorie e i processi delle inquisizioni. Per me- dice <strong>Oreste Scalzone</strong>- la tragedia è che questo ha indotto un troppo umano riflesso a subirne l'essenza, il rovesciamento dell'onere della prova, e a infilarsi nella trappola di dover dimostrare la propria innocenza. Il ricorso all'arma impropria del più vertiginoso garantismo, con i suoi paradossi - per stare in Italia - pannelliani, è stata la mia personale divisa da allora. Ma il punto è che, non dico resistere, che è umano non si potesse, ma non razionalzzare ex post come la cosa giusta da fare il gridare e l'argomentare e il dimostrare la propria innocenza, è l'effetto più devastante della logica 7 aprile. Oggi dove siamo? Ci sono sette miliardi, virtualmente, di vittime innocenti che reclamano una rivincita. Una vendetta, chiamata giustizia, ma quello è: la vendetta. Poi ci sono sette emiliardi di designati come colpevoli, carnefici. E ci sono sette miliardi ancora di giusti giustizieri, vittime della criminalizzazione del loro libero pensiero e che dunque, anche loro, devono rifarsi di questo. Ci sono miliardi di negazionisti per sè, all'accorrenza, e scagliatori di prime pietre su altrui, al contempo. Allora posso dire solo una cosa che riguarda me. So bene che bisogna insistere sul fatto che la responsabilità penale come minimo dev'essere circostanziata, puntuale e legata a dei fatti concreti, eventualmente anche fatti di parola, ma non mi lascio estorcere finchè posso una confessione di innocenza, perchè nel fiume di sangue che è stata tutta la storia, compresi i momenti di <em>kairos</em>, degli insorti, innocente e vittima non può dirsi nessuno. E questo è origine di una catena infinita che aggiunge male al male".</p>
<p><strong>&gt; Ascolta l'audio:</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-80086-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.zic.it/wp-content/uploads/scalzone-7-aprile.mp3?_=1" /><a href="https://www.zic.it/wp-content/uploads/scalzone-7-aprile.mp3">https://www.zic.it/wp-content/uploads/scalzone-7-aprile.mp3</a></audio>
<br />

<p id="condividi">Condividi</p>

	<div class="zic-social" style="position: relative;">
		<a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a>
		<a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=Scalzone+e+il+7+aprile%3A+%22Non+mi+lascio+estorcere%2C+finch%C3%A8+posso%2C+una+confessione+di+innocenza%22+%5Baudio%5D&amp;url=https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a>
		<a class="zic-link zic-whatsapp" href="whatsapp://send?text=Scalzone%20e%20il%207%20aprile:%20"Non%20mi%20lascio%20estorcere,%20finchè%20posso,%20una%20confessione%20di%20innocenza"%20[audio] https://www.zic.it/scalzone-e-il-7-aprile-non-mi-lascio-estorcere-finche-posso-una-confessione-di-innocenza-audio/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a>
	</div>


<!-- Generated by Simple Tags 2.4.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<br /><h4>Articoli correlati</h4>
	<ul class="st-related-posts">
	<li><a href="https://www.zic.it/sara-dedicata-a-egidio-monferdin-la-sala-con-i-documenti-sul-7-aprile/" title="Sarà dedicata a Egidio Monferdin </BR>la sala con i documenti sul 7 aprile (lunedì 8 Aprile 2019)" style="font-weight:normal;">Sarà dedicata a Egidio Monferdin </BR>la sala con i documenti sul 7 aprile</a> (lunedì 8 Aprile 2019)</li>
</ul>


<div class="clear"></div>
</div></div>

<div id="single2ndCol">
									
												
			<div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2>			<div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div>
		</div><div class="widget"><h2 class="widgetTitle">Seguici</h2>			<div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2>			<div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/">
<div>
<input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit">
</div>
</form>
&nbsp;
</div>
		</div><div class="widget"><h2 class="widgetTitle">Categorie</h2>		<ul>
				<li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a>
</li>
	<li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a>
</li>
	<li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a>
</li>
	<li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a>
</li>
	<li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a>
</li>
	<li class="cat-item cat-item-8869"><a href="https://www.zic.it/category/magazichome/" >MagazicHome</a>
</li>
		</ul>
			</div></div>

<div class="clear"></div>
		

<!-- /Content-wrap -->

<!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>
<!-- End Cookie Bar --><link rel='stylesheet' id='mediaelement-css'  href='https://www.zic.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.zic.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zic.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="footer">
<!--
<div id="footer1">

<div align="middle"><a href="https://www.zic.it/la-t-shirt-di-zic/" title="La t-shirt di Zic" alt="La t-shirt di Zic"><img src="https://www.zic.it/wp-content/uploads/tshirt.jpg"></a></div><br /><br /><span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span>
</div>

	

<div id="footer2">
	<h3></h3>
		<span></span>
		<form id="archiveform" action=""  method="get" > 
			<select name="archive_chrono" onchange="window.location = (document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
				<option value=''></option>
							</select>
		</form>
		<span></span>
		<form id="searchCat" action=""  method="get" > 
				</form>
		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

		<span></span>
		<form method="get" action="https://www.google.com/search" target="_blank">
			<input name="q" maxlength="255" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="googlequery" /> 
			<input type="hidden" name="sitesearch" value="" />
		</form>
</div>

<div id="footer3">
<a href="https://www.zic.it/inviaci-un-articolo/"><img src="https://www.zic.it/wp-content/themes/NewsPro/images/invia2.jpg" alt="Inviaci il tuo articolo" border="0" /></a>
</div>
-->
<div style="clear:both">
</div>
</div>	

<div id="footer-credit">
<span class="creditLinks">
<a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br />
<span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2
</span>
</div>

</div>
<!-- 46 queries. 0,277 seconds. -->
</body>
</html>