<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> Per Gd e Cirfood &#8220;pronta denuncia per attività antisindacale&#8221; | Zic.it</title><link rel='stylesheet' id='cforms2-css'  href='https://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"https:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"371d3ed740"}};</script> <link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Chiedetelo alle vittime di Monte Sole' href='https://www.zic.it/chiedetelo-alle-vittime-di-monte-sole/' /><link rel="canonical" href="https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/" /><link rel='shortlink' href='https://www.zic.it/?p=77942' /><link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fper-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fper-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale%2F&#038;format=xml" /><link rel="amphtml" href="https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/amp/"><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="Per Gd e Cirfood &quot;pronta denuncia per attività antisindacale&quot;"/><meta property="og:url" content="https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/"/><meta property="og:type" content="article"/><meta property="og:description" content="Doppia diffida di Usb sulla mensa dello stabilimento: &quot;Diritto di assemblea negato&quot; e operatori costretti a lavorare in &quot;condizioni di estrema difficoltà&quot;. I riders tornano in piazza: sabato giornata transnazionale di mobilitazione."/><meta property="og:image" content="https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="900"/><meta property="article:published_time" content="2018-11-28T16:07:40+00:00"/><meta property="article:modified_time" content="2018-11-28T16:07:58+00:00" /><meta property="og:updated_time" content="2018-11-28T16:07:58+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Cronaca"/><meta property="article:section" content="Lavoro e precarietà"/><meta property="article:section" content="Movimenti"/><meta itemprop="name" content="Per Gd e Cirfood &quot;pronta denuncia per attività antisindacale&quot;"/><meta itemprop="headline" content="Per Gd e Cirfood &quot;pronta denuncia per attività antisindacale&quot;"/><meta itemprop="description" content="Doppia diffida di Usb sulla mensa dello stabilimento: &quot;Diritto di assemblea negato&quot; e operatori costretti a lavorare in &quot;condizioni di estrema difficoltà&quot;. I riders tornano in piazza: sabato giornata transnazionale di mobilitazione."/><meta itemprop="image" content="https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29.jpg"/><meta itemprop="datePublished" content="2018-11-28"/><meta itemprop="dateModified" content="2018-11-28T16:07:58+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="Per Gd e Cirfood &quot;pronta denuncia per attività antisindacale&quot;"/><meta name="twitter:url" content="https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/"/><meta name="twitter:description" content="Doppia diffida di Usb sulla mensa dello stabilimento: &quot;Diritto di assemblea negato&quot; e operatori costretti a lavorare in &quot;condizioni di estrema difficoltà&quot;. I riders tornano in piazza: sabato giornata transnazionale di mobilitazione."/><meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="https://www.zic.it/xmlrpc.php" /><link rel='archives' title='novembre 2018' href='https://www.zic.it/2018/11/' /><link rel='archives' title='ottobre 2018' href='https://www.zic.it/2018/10/' /><link rel='archives' title='settembre 2018' href='https://www.zic.it/2018/09/' /><link rel='archives' title='agosto 2018' href='https://www.zic.it/2018/08/' /><link rel='archives' title='luglio 2018' href='https://www.zic.it/2018/07/' /><link rel='archives' title='giugno 2018' href='https://www.zic.it/2018/06/' /><link rel='archives' title='maggio 2018' href='https://www.zic.it/2018/05/' /><link rel='archives' title='aprile 2018' href='https://www.zic.it/2018/04/' /><link rel='archives' title='marzo 2018' href='https://www.zic.it/2018/03/' /><link rel='archives' title='febbraio 2018' href='https://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='https://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='https://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='https://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='https://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='https://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='https://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='https://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='https://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='https://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='https://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='https://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='https://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='https://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='https://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='https://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='https://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='https://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='https://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='https://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='https://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='https://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='https://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='https://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='https://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='https://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='https://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='https://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='https://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='https://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='https://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='https://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='https://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='https://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='https://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='https://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='https://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='https://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='https://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='https://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='https://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='https://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='https://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='https://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='https://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='https://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='https://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='https://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='https://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='https://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='https://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='https://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='https://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='https://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='https://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='https://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='https://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='https://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='https://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='https://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='https://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='https://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='https://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='https://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='https://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='https://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='https://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='https://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='https://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='https://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='https://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='https://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='https://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='https://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='https://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='https://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='https://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='https://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='https://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='https://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='https://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='https://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='https://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='https://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='https://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='https://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='https://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='https://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='https://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='https://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='https://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='https://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='https://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='https://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='https://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='https://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='https://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='https://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='https://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='https://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='https://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='https://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='https://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900"></head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="https://www.zic.it"> <img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="https://www.zic.it">Home</a></li><li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">Per Gd e Cirfood "pronta denuncia per attività antisindacale"</h2> <em><p>Doppia diffida di Usb sulla mensa dello stabilimento: "Diritto di assemblea negato" e operatori costretti a lavorare in "condizioni di estrema difficoltà". I riders tornano in piazza: sabato giornata transnazionale di mobilitazione.</p> </em></span><div align="right"> 28 novembre 2018 - 16:07</div><hr><p><a href="https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29.jpg" data-slb-active="1" data-slb-asset="1661723854" data-slb-internal="0" data-slb-group="77942"><img class="alignleft wp-image-72524" title="Gd (foto Zic)" src="https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29-564x423.jpg" alt="" width="491" height="368" srcset="https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29-564x423.jpg 564w, https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29-192x144.jpg 192w, https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29-768x576.jpg 768w, https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29-800x600.jpg 800w, https://www.zic.it/wp-content/uploads/photo_2017-11-16_22-46-29.jpg 1200w" sizes="(max-width: 491px) 100vw, 491px" /></a>E' "pronta una denuncia per attività antisindacale" per la <a href="https://www.zic.it/tag/gd/">Gd</a> e la Cirfood. Lo annuncia l'Usb Lavoro privato, spiegando: "Le lavoratrici e i lavoratori dell'appalto mensa della Gd di Bologna hanno aderito in massa a Usb che è diventata così primo sindacato nella Cirfood in Gd, colosso della ristorazione con sede a Modena. Tuttavia, testimoniando un profondo disprezzo della democrazia e dei diritti dei lavoratori, la Cirfood nega il riconoscimento dei delegati Rsa Usb e nega loro il diritto di assemblea. In evidente complicità con Cirfood, il management della Gd, violando una precisa regola contrattuale, ha negato il semplice utilizzo della sala Rsu per incontrare i lavoratori Cirfood. Un fatto gravissimo per un'azienda che vanta una particolare sensibilità sociale sul territorio". Per queste ragioni "abbiamo inviato una diffida a entrambe e nei prossimi giorni, se non avremo risposte positive, procederemo con la denuncia per condotta antisindacale", continua l'Usb. "Le lavoratrici e i lavoratori della Cirfood lavorano in condizioni di estrema difficoltà: spazi angusti, locali poco areati in una cucina, quella di Gd di via Battindarno a Bologna, che non è adeguata per i circa 2000 pasti che quotidianamente si preparano. Sono gli stessi lavoratori che garantiscono i rinfreschi al Mast, andando così ben oltre la normale giornata lavorativa. Insieme a loro costruiremo una piattaforma rivendicativa per migliorare ambiente, condizioni di lavoro, aumentare i salari e i diritti. Non ci fermeremo".</p><p>Intanto, tornano in piazza i ciclofattorini. "A fine ottobre come <strong>Riders Union Bologna</strong>- scrive la sigla autorganizzata- siamo stati a Bruxelles, per partecipare ad un'assemblea transnazionale a cui hanno aderito diversi collettivi e associazioni di riders da più di 35 città in Europa che, come noi, si <a href="https://www.zic.it/tag/riders/">battono</a> per ottenere diritti e dignità che le piattaforme del food-delivery continuano a negare in tutto il continente. In questa assemblea è stata individuata come data di mobilitazione generale l'1 dicembre: in tutta Europa quel giorno i riders scenderanno in strada per far sentire la propria voce! A Bologna abbiamo deciso di convocare un presidio sotto le due torri, nel centro della città, a partire dalle ore 16. Le nostre rivendicazioni sono quelle di sempre, visto che i miglioramenti, dopo tanto tempo, ancora stentano ad arrivare". Sul piano nazionale, "al tavolo le piattaforme continuano a mostrare il loro volto feroce, ed il governo a tergiversare. Per noi è essenziale che si arrivi al più presto ad una soluzione legislativa o contrattuale che ci garantisca salario orario (no al cottimo!) dignitoso ancorato al Ccnl della Logistica, assicurazione Inail, contributi Inps, monte ore garantito, libertà sindacali e il riconoscimento formale del nostro lavoro". Sul piano territoriale, "in assenza di una soluzione strutturale a livello nazionale, è necessario ripartire dalla Carta dei diritti sottoscritta a Bologna. Chiediamo che chi l’ha firmata- Sgnam/My Menù- la rispetti, modificando i contratti in essere mediante un confronto e una trattativa con noi; che le piattaforme non firmatarie la sottoscrivano e mostrino concretamente l'interesse di migliorare le condizioni di lavoro dei riders; che il Comune vigili sull'accordo e sulla sua applicazione, mettendo in campo misure disincentivanti per chi non rispetta i principi sanciti dalla Carta". Per tutto questo "saremo in piazza sabato 1 dicembre, perché il tempo dell'attesa è finito: mobilitiamoci ed organizziamoci insieme per dire basta allo sfruttamento e conquistare diritti! Il presidio è aperto alla cittadinanza e a chiunque sia solidale con la nostra lotta. Avanti riders, non per noi ma per tutt*!".</p> <br /><p id="condividi">Condividi</p><div class="zic-social" style="position: relative;"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=Per+Gd+e+Cirfood+%22pronta+denuncia+per+attivit%C3%A0+antisindacale%22&amp;url=https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=Per%20Gd%20e%20Cirfood%20"pronta%20denuncia%20per%20attività%20antisindacale" https://www.zic.it/per-gd-e-cirfood-pronta-denuncia-per-attivita-antisindacale/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li><a href="https://www.zic.it/un-no-per-minniti-un-no-per-salvini/" title="Un "no!" per Minniti, un "no!" per Salvini (martedì 27 novembre 2018)" style="font-weight:normal;">Un "no!" per Minniti, un "no!" per Salvini</a> (martedì 27 novembre 2018)</li><li><a href="https://www.zic.it/prima-assemblea-retribuita-per-i-riders-un-piccolo-grande-passo-avanti/" title="Prima assemblea retribuita per i riders: un "piccolo grande passo" avanti (lunedì 26 novembre 2018)" style="font-weight:normal;">Prima assemblea retribuita per i riders: un "piccolo grande passo" avanti</a> (lunedì 26 novembre 2018)</li><li><a href="https://www.zic.it/rinviato-lo-sfratto-di-una-famiglia-di-cinque-persone/" title="Rinviato lo sfratto di una famiglia di cinque persone (mercoledì 21 novembre 2018)" style="font-weight:normal;">Rinviato lo sfratto di una famiglia di cinque persone</a> (mercoledì 21 novembre 2018)</li><li><a href="https://www.zic.it/riders-il-comune-alla-prova-dei-fatti/" title="Riders, il Comune alla prova dei fatti (martedì 13 novembre 2018)" style="font-weight:normal;">Riders, il Comune alla prova dei fatti</a> (martedì 13 novembre 2018)</li><li><a href="https://www.zic.it/riders-union-nessun-passo-in-avanti-al-tavolo-del-ministero/" title="Riders Union: "Nessun passo in avanti" al tavolo del ministero (giovedì 8 novembre 2018)" style="font-weight:normal;">Riders Union: "Nessun passo in avanti" al tavolo del ministero</a> (giovedì 8 novembre 2018)</li><li><a href="https://www.zic.it/riders-il-comune-sanzioni-le-piattaforme/" title="Riders: "Il Comune sanzioni le piattaforme" (martedì 6 novembre 2018)" style="font-weight:normal;">Riders: "Il Comune sanzioni le piattaforme"</a> (martedì 6 novembre 2018)</li><li><a href="https://www.zic.it/riders-si-riparte-prendiamoci-tutele-e-diritti/" title="Riders, si riparte: "Prendiamoci tutele e diritti" (sabato 3 novembre 2018)" style="font-weight:normal;">Riders, si riparte: "Prendiamoci tutele e diritti"</a> (sabato 3 novembre 2018)</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a></li><li class="cat-item cat-item-8869"><a href="https://www.zic.it/category/magazichome/" >MagazicHome</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>  <script type="text/javascript" id="slb_footer">/*<![CDATA[*/if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Caricamento...","close":"Chiudi","nav_next":"Avanti","nav_prev":"Indietro","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1661723854":{"id":72524,"type":"image","source":"https:\/\/www.zic.it\/wp-content\/uploads\/photo_2017-11-16_22-46-29.jpg","internal":true,"sizes":{"thumbnail":{"file":"photo_2017-11-16_22-46-29-192x144.jpg","width":192,"height":144,"mime-type":"image\/jpeg"},"medium":{"file":"photo_2017-11-16_22-46-29-564x423.jpg","width":564,"height":423,"mime-type":"image\/jpeg"},"medium_large":{"file":"photo_2017-11-16_22-46-29-768x576.jpg","width":768,"height":576,"mime-type":"image\/jpeg"},"large":{"file":"photo_2017-11-16_22-46-29-800x600.jpg","width":800,"height":600,"mime-type":"image\/jpeg"},"original":{"file":"photo_2017-11-16_22-46-29.jpg","width":1200,"height":900}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"Gd (foto Zic)","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.zic.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.zic.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*]]>*/</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2 </span></div></div>  <script type="text/javascript" defer src="https://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_2a7e84aaf6dabc2849b8b9a8e7aca4ad.js"></script></body></html>