<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> &#8221;Mediterranea sia una goccia che si trasforma in tempesta&#8221; [video] | Zic.it</title><link rel="amphtml" href="https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/amp/" /><link rel='stylesheet' id='cforms2-css'  href='https://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"https:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"cb819f5a70"}};</script> <link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='::: Notizie brevi :::' href='https://www.zic.it/notizie-brevi-22/' /><link rel="canonical" href="https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/" /><link rel='shortlink' href='https://www.zic.it/?p=79759' /><link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fmediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fmediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video%2F&#038;format=xml" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="&#039;&#039;Mediterranea sia una goccia che si trasforma in tempesta&#039;&#039; [video]"/><meta property="og:url" content="https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/"/><meta property="og:type" content="article"/><meta property="og:description" content="Presidio in piazza Maggiore, poi corteo fino a piazza Verdi di tanti solidali con la nave Mare Jonio, che dopo lo sbarco ieri a Lampedusa è stata posta sotto sequestro probatorio dalla Guardia di Finanza. Gli attivisti ai megafoni: &quot;Giù le mani dalla Mare Jonio&quot;."/><meta property="og:image" content="https://www.zic.it/wp-content/uploads/LPN0231-copia.jpg"/><meta property="og:image:width" content="2200"/><meta property="og:image:height" content="1468"/><meta property="article:published_time" content="2019-03-20T21:20:19+00:00"/><meta property="article:modified_time" content="2019-03-21T00:34:54+00:00" /><meta property="og:updated_time" content="2019-03-21T00:34:54+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Primo Piano"/><meta property="article:section" content="ZicTv"/><meta property="article:section" content="Cronaca"/><meta property="article:section" content="Migranti"/><meta property="article:section" content="Movimenti"/><meta itemprop="name" content="&#039;&#039;Mediterranea sia una goccia che si trasforma in tempesta&#039;&#039; [video]"/><meta itemprop="headline" content="&#039;&#039;Mediterranea sia una goccia che si trasforma in tempesta&#039;&#039; [video]"/><meta itemprop="description" content="Presidio in piazza Maggiore, poi corteo fino a piazza Verdi di tanti solidali con la nave Mare Jonio, che dopo lo sbarco ieri a Lampedusa è stata posta sotto sequestro probatorio dalla Guardia di Finanza. Gli attivisti ai megafoni: &quot;Giù le mani dalla Mare Jonio&quot;."/><meta itemprop="image" content="https://www.zic.it/wp-content/uploads/LPN0231-copia.jpg"/><meta itemprop="datePublished" content="2019-03-20"/><meta itemprop="dateModified" content="2019-03-21T00:34:54+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="&#039;&#039;Mediterranea sia una goccia che si trasforma in tempesta&#039;&#039; [video]"/><meta name="twitter:url" content="https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/"/><meta name="twitter:description" content="Presidio in piazza Maggiore, poi corteo fino a piazza Verdi di tanti solidali con la nave Mare Jonio, che dopo lo sbarco ieri a Lampedusa è stata posta sotto sequestro probatorio dalla Guardia di Finanza. Gli attivisti ai megafoni: &quot;Giù le mani dalla Mare Jonio&quot;."/><meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/LPN0231-copia.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="https://www.zic.it/xmlrpc.php" /><link rel='archives' title='marzo 2019' href='https://www.zic.it/2019/03/' /><link rel='archives' title='febbraio 2019' href='https://www.zic.it/2019/02/' /><link rel='archives' title='gennaio 2019' href='https://www.zic.it/2019/01/' /><link rel='archives' title='dicembre 2018' href='https://www.zic.it/2018/12/' /><link rel='archives' title='novembre 2018' href='https://www.zic.it/2018/11/' /><link rel='archives' title='ottobre 2018' href='https://www.zic.it/2018/10/' /><link rel='archives' title='settembre 2018' href='https://www.zic.it/2018/09/' /><link rel='archives' title='agosto 2018' href='https://www.zic.it/2018/08/' /><link rel='archives' title='luglio 2018' href='https://www.zic.it/2018/07/' /><link rel='archives' title='giugno 2018' href='https://www.zic.it/2018/06/' /><link rel='archives' title='maggio 2018' href='https://www.zic.it/2018/05/' /><link rel='archives' title='aprile 2018' href='https://www.zic.it/2018/04/' /><link rel='archives' title='marzo 2018' href='https://www.zic.it/2018/03/' /><link rel='archives' title='febbraio 2018' href='https://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='https://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='https://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='https://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='https://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='https://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='https://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='https://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='https://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='https://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='https://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='https://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='https://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='https://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='https://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='https://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='https://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='https://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='https://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='https://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='https://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='https://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='https://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='https://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='https://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='https://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='https://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='https://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='https://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='https://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='https://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='https://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='https://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='https://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='https://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='https://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='https://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='https://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='https://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='https://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='https://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='https://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='https://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='https://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='https://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='https://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='https://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='https://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='https://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='https://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='https://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='https://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='https://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='https://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='https://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='https://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='https://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='https://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='https://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='https://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='https://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='https://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='https://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='https://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='https://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='https://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='https://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='https://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='https://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='https://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='https://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='https://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='https://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='https://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='https://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='https://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='https://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='https://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='https://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='https://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='https://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='https://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='https://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='https://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='https://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='https://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='https://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='https://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='https://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='https://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='https://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='https://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='https://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='https://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='https://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='https://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='https://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='https://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='https://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='https://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='https://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='https://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='https://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900">  <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.ventuordici.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '132']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="https://www.zic.it"> <img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="https://www.zic.it">Home</a></li><li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Contatti / Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">''Mediterranea sia una goccia che si trasforma in tempesta'' [video]</h2> <em><p>Presidio in piazza Maggiore, poi corteo fino a piazza Verdi di tanti solidali con la nave Mare Jonio, che dopo lo sbarco ieri a Lampedusa è stata posta sotto sequestro probatorio dalla Guardia di Finanza. Gli attivisti ai megafoni: "Giù le mani dalla Mare Jonio".</p> </em></span><div align="right"> 20 marzo 2019 - 21:20</div><hr><p><img class="size-medium wp-image-79760 alignright" title="Presidio per Mediterranea - © Michele Lapini" src="https://www.zic.it/wp-content/uploads/LPN0231-copia-564x376.jpg" alt="" width="564" height="376" srcset="https://www.zic.it/wp-content/uploads/LPN0231-copia-564x376.jpg 564w, https://www.zic.it/wp-content/uploads/LPN0231-copia-216x144.jpg 216w, https://www.zic.it/wp-content/uploads/LPN0231-copia-768x512.jpg 768w, https://www.zic.it/wp-content/uploads/LPN0231-copia-800x534.jpg 800w" sizes="(max-width: 564px) 100vw, 564px" />La solidarietà a <strong>Mediterranea Saving Humans</strong> e alla nave Mare Jonio prende, di nuovo, la forma di quel "ponte fra <a href="http://www.zic.it/tag/mediterranea/">mare e terra</a>" di cui in tante occasioni gli attivisti impegnati nel monitoraggio e salvataggio dei migranti in mare hanno parlato. La nave, che ieri era <a href="https://www.zic.it/lampedusa-la-mare-jonio-salva-49-migranti-e-attende-di-sbarcare/">sbarcata</a> nel porto di Lampedusa, è stata poi posta sotto sequestro probatorio su iniziativa della Polizia Giudiziaria, nello specifico della Guardia di Finanza. A Bologna - mentre nelle stesse ore si svolgevano cortei e presidi di solidarietà in numerose altre città - in tanti si sono ritrovati per un presidio in piazza Maggiore, sfociato successivamente in un corteo, che ha attraversato via Rizzoli per poi passare sotto alle Due Torri e dirigersi verso piazza Verdi, dove si è concluso.</p><p>La manifestazione ha voluto "rivendicare con orgoglio che le persone vanno salvate quando si trovano in mezzo al mare", così hanno gridano al megafono gli attivisti. Numerosi gli interventi e le letture ai microfoni: fra questi anche il racconto dell'esperienza di una donna migrante trattenuta e torturata in Libia in un centro di detenzione, dopo essere stata intercettata mentre tentava di attraversare il Mediterraneo, "costretta a spogliarsi, le sono state legate le caviglie con le corde, la testa fermata da una barra di ferro, poi è stata picchiata con dei tubi di metallo. Più di un anno dopo questi fatti, quando la donna ha parlato con i funzionari delle Nazioni Unite, le torture erano ancora visibili".</p><p>Durante il presidio gli attivisti hanno anche voluto ricordare Lorenzo detto <a href="https://www.zic.it/siria-ucciso-dallisis-lorenzo-orso-internazionalista-ypg-audio/">Orso</a> "ammazzato in Siria dall'Isis" che prima di morire ha lasciato "una lettera, scrivendo che ogni tempesta inizia da una singola goccia, dicendoci 'cercate di essere voi quella goccia'. Noi pensiamo che dobbiamo essere quello, come è stata ieri Mediterranea, che ha fatto una cosa normale, semplice: ha deciso di disobbedire a un ordine ingiusto di non entrare in acque territoriali italiane, ha deciso che le cinquanta persone salvate in mezzo al mare dovevano sbarcare il prima possibile. E' stata una piccola vittoria, un piccolo segnale in controtendenza rispetto a quello che sta succedendo in questo paese. Se vogliamo che questa goccia si trasformi in tempesta non sarà sufficiente Mediterranea, ma dovremo essere tutti quanti noi a impegnarci perché lo diventi".</p><p>Infatti, hanno detto ancora gli attivisti, "la nave Mar Jonio ce la riprenderemo. Con questo salvataggio abbiamo dato una spallata a questo schifo di governo, che costruisce paura. Vogliamo urlare che la Mar Jonio deve tornare al più presto a navigare nel Mediterraneo centrale, alla faccia della propaganda fatta da questo governo. E alle quarantanove persone sbarcate ieri diciamo: siete i benvenuti!"</p><p><strong>&gt; Video dal corteo:</strong></p><figure class="video-container"><iframe width="528" height="297" src="https://www.youtube.com/embed/Li3X707eb44?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></figure> <br /><p id="condividi">Condividi</p><div class="zic-social" style="position: relative;"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=%27%27Mediterranea+sia+una+goccia+che+si+trasforma+in+tempesta%27%27+%5Bvideo%5D&amp;url=https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=''Mediterranea%20sia%20una%20goccia%20che%20si%20trasforma%20in%20tempesta''%20[video] https://www.zic.it/mediterranea-sia-una-goccia-che-si-trasforma-in-tempesta-video/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li><a href="https://www.zic.it/lampedusa-la-mare-jonio-salva-49-migranti-e-attende-di-sbarcare/" title="La Mare Jonio salva 49 migranti, poi lo sbarco a Lampedusa (martedì 19 marzo 2019)" style="font-weight:normal;">La Mare Jonio salva 49 migranti, poi lo sbarco a Lampedusa</a> (martedì 19 marzo 2019)</li><li><a href="https://www.zic.it/editoriale-degrado-in-piazza-verdi/" title="Editoriale / Degrado in piazza Verdi! (martedì 19 marzo 2019)" style="font-weight:normal;">Editoriale / Degrado in piazza Verdi!</a> (martedì 19 marzo 2019)</li><li><a href="https://www.zic.it/notizie-brevi-20/" title="::: Notizie brevi ::: (lunedì 18 marzo 2019)" style="font-weight:normal;">::: Notizie brevi :::</a> (lunedì 18 marzo 2019)</li><li><a href="https://www.zic.it/domani-la-camera-ardente-per-salutare-rocco/" title="Domani la camera ardente per salutare Rocco (domenica 17 marzo 2019)" style="font-weight:normal;">Domani la camera ardente per salutare Rocco</a> (domenica 17 marzo 2019)</li><li><a href="https://www.zic.it/prati-di-caprara-la-protesta-arriva-in-centro-il-bosco-che-cammina/" title="Prati di Caprara, la protesta arriva in centro: "Il bosco che cammina" (venerdì 15 marzo 2019)" style="font-weight:normal;">Prati di Caprara, la protesta arriva in centro: "Il bosco che cammina"</a> (venerdì 15 marzo 2019)</li><li><a href="https://www.zic.it/la-marea-femminista-non-smette-di-crescere-siamo-quindicimila-audio/" title="La marea femminista non smette di</br> crescere: ''Siamo quindicimila!'' [audio] (venerdì 8 marzo 2019)" style="font-weight:normal;">La marea femminista non smette di</br> crescere: ''Siamo quindicimila!'' [audio]</a> (venerdì 8 marzo 2019)</li><li><a href="https://www.zic.it/mediterranea-migranti-della-sea-watch-detenuti-arbitrariamente-a-malta/" title="Mediterranea: "Migranti della Sea-Watch detenuti arbitrariamente a Malta" (venerdì 8 marzo 2019)" style="font-weight:normal;">Mediterranea: "Migranti della Sea-Watch detenuti arbitrariamente a Malta"</a> (venerdì 8 marzo 2019)</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a></li><li class="cat-item cat-item-8869"><a href="https://www.zic.it/category/magazichome/" >MagazicHome</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>  <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2 </span></div></div>  <script type="text/javascript" defer src="https://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_9384ff4de98f439d4f997c22208b5897.js"></script></body></html>