<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> L&#8217;appello dalle scuole dell&#8217;infanzia: &#8220;Basta naufragi&#8221; | Zic.it</title><link rel="amphtml" href="https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/amp/" /><link rel='stylesheet' id='cforms2-css'  href='https://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"https:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"2f53b87540"}};</script> <link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Se la scuola pubblica fa pubblicità a quella paritaria' href='https://www.zic.it/se-la-scuola-pubblica-fa-pubblicita-a-quella-paritaria/' /><link rel="canonical" href="https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/" /><link rel='shortlink' href='https://www.zic.it/?p=78795' /><link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Flappello-dalle-scuole-dellinfanzia-basta-naufragi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Flappello-dalle-scuole-dellinfanzia-basta-naufragi%2F&#038;format=xml" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="L&#039;appello dalle scuole dell&#039;infanzia: &quot;Basta naufragi&quot;"/><meta property="og:url" content="https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/"/><meta property="og:type" content="article"/><meta property="og:description" content="Oggi, inoltre, presidio di Saperi naviganti sotto le Torri: &quot;Libia non è porto sicuro, ma terra di lager&quot;. Coordinamento migranti chiama assemblea: &quot;Organizzare mobilitazione, nessuno potrà salvarsi da solo&quot;. Prefettura annuncia bando per trasformare l&#039;hub di via Mattei in un Cas."/><meta property="og:image" content="https://www.zic.it/wp-content/uploads/DSC2625-copy.jpg"/><meta property="og:image:width" content="1277"/><meta property="og:image:height" content="850"/><meta property="article:published_time" content="2019-01-26T12:38:52+00:00"/><meta property="article:modified_time" content="2019-01-26T12:40:21+00:00" /><meta property="og:updated_time" content="2019-01-26T12:40:21+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Corpi e poteri"/><meta property="article:section" content="Migranti"/><meta itemprop="name" content="L&#039;appello dalle scuole dell&#039;infanzia: &quot;Basta naufragi&quot;"/><meta itemprop="headline" content="L&#039;appello dalle scuole dell&#039;infanzia: &quot;Basta naufragi&quot;"/><meta itemprop="description" content="Oggi, inoltre, presidio di Saperi naviganti sotto le Torri: &quot;Libia non è porto sicuro, ma terra di lager&quot;. Coordinamento migranti chiama assemblea: &quot;Organizzare mobilitazione, nessuno potrà salvarsi da solo&quot;. Prefettura annuncia bando per trasformare l&#039;hub di via Mattei in un Cas."/><meta itemprop="image" content="https://www.zic.it/wp-content/uploads/DSC2625-copy.jpg"/><meta itemprop="datePublished" content="2019-01-26"/><meta itemprop="dateModified" content="2019-01-26T12:40:21+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="L&#039;appello dalle scuole dell&#039;infanzia: &quot;Basta naufragi&quot;"/><meta name="twitter:url" content="https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/"/><meta name="twitter:description" content="Oggi, inoltre, presidio di Saperi naviganti sotto le Torri: &quot;Libia non è porto sicuro, ma terra di lager&quot;. Coordinamento migranti chiama assemblea: &quot;Organizzare mobilitazione, nessuno potrà salvarsi da solo&quot;. Prefettura annuncia bando per trasformare l&#039;hub di via Mattei in un Cas."/><meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/DSC2625-copy.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="https://www.zic.it/xmlrpc.php" /><link rel='archives' title='gennaio 2019' href='https://www.zic.it/2019/01/' /><link rel='archives' title='dicembre 2018' href='https://www.zic.it/2018/12/' /><link rel='archives' title='novembre 2018' href='https://www.zic.it/2018/11/' /><link rel='archives' title='ottobre 2018' href='https://www.zic.it/2018/10/' /><link rel='archives' title='settembre 2018' href='https://www.zic.it/2018/09/' /><link rel='archives' title='agosto 2018' href='https://www.zic.it/2018/08/' /><link rel='archives' title='luglio 2018' href='https://www.zic.it/2018/07/' /><link rel='archives' title='giugno 2018' href='https://www.zic.it/2018/06/' /><link rel='archives' title='maggio 2018' href='https://www.zic.it/2018/05/' /><link rel='archives' title='aprile 2018' href='https://www.zic.it/2018/04/' /><link rel='archives' title='marzo 2018' href='https://www.zic.it/2018/03/' /><link rel='archives' title='febbraio 2018' href='https://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='https://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='https://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='https://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='https://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='https://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='https://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='https://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='https://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='https://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='https://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='https://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='https://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='https://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='https://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='https://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='https://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='https://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='https://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='https://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='https://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='https://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='https://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='https://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='https://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='https://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='https://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='https://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='https://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='https://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='https://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='https://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='https://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='https://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='https://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='https://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='https://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='https://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='https://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='https://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='https://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='https://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='https://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='https://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='https://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='https://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='https://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='https://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='https://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='https://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='https://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='https://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='https://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='https://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='https://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='https://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='https://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='https://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='https://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='https://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='https://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='https://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='https://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='https://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='https://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='https://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='https://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='https://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='https://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='https://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='https://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='https://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='https://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='https://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='https://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='https://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='https://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='https://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='https://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='https://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='https://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='https://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='https://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='https://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='https://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='https://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='https://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='https://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='https://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='https://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='https://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='https://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='https://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='https://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='https://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='https://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='https://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='https://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='https://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='https://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='https://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='https://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='https://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900">  <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.ventuordici.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '132']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="https://www.zic.it"> <img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="https://www.zic.it">Home</a></li><li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Contatti / Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">L'appello dalle scuole dell'infanzia: "Basta naufragi"</h2> <em><p>Oggi, inoltre, presidio di Saperi naviganti sotto le Torri: "Libia non è porto sicuro, ma terra di lager". Coordinamento migranti chiama assemblea: "Organizzare mobilitazione, nessuno potrà salvarsi da solo". Prefettura annuncia bando per trasformare l'hub di via Mattei in un Cas.</p> </em></span><div align="right"> 26 gennaio 2019 - 12:38</div><hr><p><img class="alignright wp-image-36293" title="Rifugiati - repertorio - © Michele Lapini" src="https://www.zic.it/wp-content/uploads/DSC2625-copy.jpg" alt="" width="533" height="355" srcset="https://www.zic.it/wp-content/uploads/DSC2625-copy.jpg 1277w, https://www.zic.it/wp-content/uploads/DSC2625-copy-240x160.jpg 240w, https://www.zic.it/wp-content/uploads/DSC2625-copy-300x200.jpg 300w, https://www.zic.it/wp-content/uploads/DSC2625-copy-514x342.jpg 514w" sizes="(max-width: 533px) 100vw, 533px" />"Nei collegi delle scuole dell’infanzia di Bologna viene presentato in questi giorni e sottoscritto da centinaia di lavoratrici e lavoratori, un appello alle istituzioni elaborato da un gruppo di insegnanti, educatori e collaboratrici". Ne dà notizia <strong>Sgb</strong>, specificando di sostenere "questa iniziativa promossa direttamente e spontaneamente dalle lavoratrici e dai lavoratori delle scuole e dei nidi bolognesi, da sempre impegnati ed attenti alla massima integrazione dei bambini, in quanto considera quest ’ iniziativa di forte valore sociale e politico".</p><p>Il sindacato, si legge poi in un comunicato stampa, "invita tutti i lavoratori del settore a sottoporre l’appello ai propri gruppi di lavoro educativi, affinché si apra un dibattito che sviluppi solidarietà agli eventi che quotidianamente vedono naufragi di immigrati con centinaia di morti tra i quali tantissimi bambini. Un dibattito che veda nei luoghi di lavoro dare uno stop all’indifferenza verso la crudeltà delle politiche razziste sull’immigrazione" e "ritenendo necessario che questo tipo di iniziative, si sviluppino in tutti i luoghi di lavoro, condivide la necessità di mobilitarsi e fare pressione alle istituzioni per un ‘cambio di rotta’ decisivo nonché necessario.</p><p>Questo il testo dell'appello: "Il mondo della scuola dell'infanzia bolognese assiste da giorni inerme ed incredulo ai continui naufragi nel nostro mar Mediterraneo. Centinaia di morti annegati, fra cui tantissimi bambini a cui è stato negato il futuro, la possibilità di aspirare ad una vita migliore di quella dei Paesi di origine devastati da guerre, povertà, siccità, ingiustizie, violenze. Il nostro è un Paese di grandi tradizioni migratorie con milioni di italiani che negli ultimi due secoli hanno trovato accoglienza e riscatto sociale in moltissimi Paesi di tutti i continenti del nostro pianeta. L'Italia non può quindi essere una nazione chiusa, inospitale, egoista, complice di tanto orrore come la morte per annegamento di intere famiglie e tantissimi bambini diseredati di tutto.L'Italia deve tornare ad essere un Paese accogliente, costringendo l'Europa ed il mondo intero a prendersi le proprie responsabilità, sostenendo concretamente i Paesi in difficoltà".</p><p>Continua il testo: "I collaboratori, gli educatori, gli insegnanti ed i pedagogisti presenti sottoscrivono un appello solenne al Presidente della Repubblica, al Presidente del Consiglio dei Ministri, ai Presidenti di Camera e Senato, al Presidente della Regione Emilia Romagna affinché vengano percorse tutte le strade possibili e tutte le opzioni utili allo scopo di impedire ulteriori naufragi nel mar Mediterraneo che non può trasformarsi in un cimitero a cielo aperto. Impegnano il Sindaco di Bologna ad attuare politiche di ospitalità e di accoglienza a partire dalla massima apertura dei nidi e delle scuole dell'infanzia a tutti i bambini ancora esclusi, ad attivarsi per una diffusa partecipazione solidale dei cittadini che potranno contribuire con risorse, alloggi, professioni e beni, ognuno secondo la propria disponibilità, in uno sforzo collettivo di rilancio morale e civile".</p><p>I <strong>Cobas</strong> della Scuola, invece, condividono sul proprio sito l'appello per un'assemblea nazionale il 10 febbraio a Macerata, in continuità con il <a href="https://www.zic.it/roma-indivisibili-contro-il-governo-e-il-razzismo-foto/">corteo</a> dello scorso 10 novembre a Roma, per "<span class="wysiwyg-font-size-small">contrapporre al 'fronte nazionale' che siede al doverno, un 'fronte sociale' che metta a disposizione un luogo di confronto e di condivisione attraverso la costituzione di un forum permanente solidale contro il razzismo e l'esclusione sociale".</span></p><p>In città intanto si dibatte del futuro dell'ex caserma Chiarini di via Mattei, ex Cpt e Cie e ora Hub per richiedenti asilo, funzione non più prevista con l'entrata in vigore del decreto Salvini. Ha spiegato ieri il prefetto Patrizia Impresa: "Dipende innanzitutto da quali saranno le decisioni politiche rispetto all'eventuale creazione di Cpr (Centri di permanenza per il rimpatrio, ndr). Per me, in questo momento, quella struttura verrà messa a bando come Cas (Centro di accoglienza straordinaria, ndr), perché non ho altre informative dal centro, quindi diventerà un centro di accoglienza, e spero di bandire la gara europea, che ha tempi normativi determinati, entro fine gennaio o inizio febbraio". Da Palazzo d'Accursio, l'assessore al Welfare Giacomo Barigazzi ha confermato che l'amministrazione è contraria "a riaprire in città strutture di trattenimento forzato, che oggi vengono denominate Cpr (centri per il rimpatrio), per le ricadute di conflittualità e marginalità che strutture così concepite inevitabilmente producono attorno" e specificato che "la  preoccupazione è soprattutto per la decurtazione dei servizi interni ai Cas: in tal senso vogliamo promuovere collaborazioni con le reti del volontariato e del terzo settore, per evitare che i richiedenti accolti nei Cas si trovino esposti all'inattività e all'assenza di proposte".</p><p>A proposito di accoglienza, per oggi pomeriggio<strong> Saperi naviganti </strong>ha indetto un presidio, condiviso anche da Làbas, con un appello intitolato "La Libia non è un porto sicuro, ma terra di lager", proprio mentre la nave <a href="https://www.zic.it/malta-i-naufraghi-a-bordo-di-sea-watch-e-sea-eyes-approderanno-sullisola/">Sea-Watch 3</a> si trova nuovamente bloccata nel Mediterraneo in attesa di poter sbarcare 47 migranti salvati in mare, nonostante la disponibilità espressa dal Comune di Siracusa.</p><p>Ecco quanto si legge sui social network: "Anno 1945. 29 aprile: le vite rinchiuse nel campo di concentramento di Dachau, il primo ad essere realizzato e l’ultimo ad essere destituito, vengono liberate. Si tratta di circa trentaduemila tra i milioni di persone costrette a subire le atrocità imposte nei campi di concentramento nazisti: condizioni di vita disumane, fucilazioni, uccisioni tramite l’uso di gas tossico, violenze fisiche e psicologiche perpetrate sui corpi e sulle menti di donne e uomini, anziani e bambini, sterminio scientifico".</p><p>"Anno 2019 - prosegue Saperi Naviganti - 9 gennaio: i 49 migranti a bordo delle navi umanitarie Sea Watch 3 e Sea Eye, bloccati nel Mar Mediterraneo dal 22 dicembre 2018 in attesa di un porto sicuro dove essere accolti, dopo 19 giorni in balia del mare vengono autorizzati a sbarcare a Malta. 18 gennaio: un gommone con 117 migranti a bordo affonda in acque libiche. 20 gennaio: un barcone entra in avaria in acque libiche: 100 migranti vengono riportati da una nave mercantile al porto di Misurata, in Libia. L’inviato speciale dell’Unhcr per il Mediterraneo Centrale, Vincent Cochetel, commenta: 'Il ritorno delle persone da acque internazionali verso la Libia è contro il diritto internazionale. Oggi non c'è alcun porto sicuro in Libia'. La memoria di quanto accaduto in passato e la consapevolezza dei fatti che avvengono nel presente ci impongono di agire: non possiamo rimanere indifferenti di fronte alla moltitudine di cadaveri che quotidianamente inonda il Mar Mediterraneo. Vogliamo esprimere il nostro dissenso di fronte ai governi europei che si rifiutano di offrire accoglienza ai migranti, persone come tutte e tutti noi, e che permettono che questi vengano riportati in Libia, dove vengono rinchiusi in lager nei quali le condizioni di vita, o di morte, sono atroci tanto da farci ricordare quelle dei lager nazisti. Per questo motivo convochiamo per sabato 26 gennaio, a ridosso della Giornata della Memoria, alle ore 17.30 un presidio comunicativo sotto le torri.<br /> Opponiamoci alla banalità del male. Per non dimenticare e per non essere complici di un nuovo massacro".</p><p>Sarà invece il 23 febbraio. alle 19 al centro Zonarell idi va Sacco, l'assembea delle e dei migranti chiamata dal <strong>Coordinamento</strong> <strong>migranti</strong>: "un’assemblea di donne e uomini migranti, associazioni e realtà antirazziste che in questi anni hanno rifiutato la gabbia dell’accoglienza e il razzismo istituzionale per organizzare insieme una mobilitazione contro la commissione competente per Bologna e Modena e contro prefetture e questure che vogliono migranti e richiedenti asilo o clandestini o sfruttati".</p><p>Così il documento di convocazione: "Il decreto del ministro della paura è diventato legge e la sua applicazione non sarà indolore. Prima il ministro chiude i porti, tratta le Ong che soccorrono i migranti in mare come criminali, attacca il modello di accoglienza di Riace e sgombera Baobab e altre occupazioni in cui sono coinvolti i migranti. Ora la nuova legge toglie alle donne e agli uomini migranti la terra sotto ai piedi e il tetto sopra la testa. Le norme volute da Salvini comportano l’abolizione del permesso umanitario, la negazione della residenza ai richiedenti asilo e persino ai minori non accompagnati – per quanto alcuni sindaci si stiano opponendo –, l’estensione della detenzione nei nuovi Centri per il Rimpatrio e lo smantellamento del sistema Sprar. Oltre a questo, additando i migranti come violenti stupratori, criminali e spacciatori, il razzismo di governo legittima i comportamenti privati che vanno dalla caccia al nero alle ronde per sbattere i migranti in mezzo alla strada, organizzate dalle stesse cooperative pagate per accoglierli. Questo razzismo, però, non è solo un disperato tentativo di conquistare il consenso degli italiani. Il razzismo di governo sta dividendo i migranti per ostacolare una loro possibile iniziativa autonoma. Questa è la realtà politica che abbiamo di fronte nel nuovo anno. E contro questa realtà dobbiamo trovare nuovi punti di attacco che consentano alle donne e agli uomini migranti di uscire dal silenzio, di far sentire la loro voce e conquistare insieme spazi di libertà, perché nessun migrante potrà salvarsi da solo."</p> <br /><p id="condividi">Condividi</p><div class="zic-social" style="position: relative;"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=L%27appello+dalle+scuole+dell%27infanzia%3A+%22Basta+naufragi%22&amp;url=https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=L'appello%20dalle%20scuole%20dell'infanzia:%20"Basta%20naufragi" https://www.zic.it/lappello-dalle-scuole-dellinfanzia-basta-naufragi/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li><a href="https://www.zic.it/modena-allitalpizza-e-di-nuovo-sciopero/" title="Modena / All'Italpizza è di nuovo sciopero (giovedì 24 gennaio 2019)" style="font-weight:normal;">Modena / All'Italpizza è di nuovo sciopero</a> (giovedì 24 gennaio 2019)</li><li><a href="https://www.zic.it/consegne-salta-la-trattativa-con-le-piattaforme-ora-si-faccia-una-legge/" title="Consegne, salta la trattativa con le piattaforme: "Ora  si faccia una legge" (martedì 15 gennaio 2019)" style="font-weight:normal;">Consegne, salta la trattativa con le piattaforme: "Ora  si faccia una legge"</a> (martedì 15 gennaio 2019)</li><li><a href="https://www.zic.it/il-comune-neghera-liscrizione-allanagrafe-ai-richiedenti-asilo-si-o-no/" title=""Il Comune negherà l'iscrizione all'anagrafe ai richiedenti asilo, sì o no?" (giovedì 10 gennaio 2019)" style="font-weight:normal;">"Il Comune negherà l'iscrizione all'anagrafe ai richiedenti asilo, sì o no?"</a> (giovedì 10 gennaio 2019)</li><li><a href="https://www.zic.it/le-brutte-figure-dei-partiti-sui-risarcimenti-alle-vittime-della-strage/" title="Le brutte figure dei partiti sui risarcimenti alle vittime della strage (mercoledì 9 gennaio 2019)" style="font-weight:normal;">Le brutte figure dei partiti sui risarcimenti alle vittime della strage</a> (mercoledì 9 gennaio 2019)</li><li><a href="https://www.zic.it/malta-i-naufraghi-a-bordo-di-sea-watch-e-sea-eyes-approderanno-sullisola/" title="Malta / I naufraghi a bordo di Sea-Watch e Sea-Eyes approderanno sull'isola (mercoledì 9 gennaio 2019)" style="font-weight:normal;">Malta / I naufraghi a bordo di Sea-Watch e Sea-Eyes approderanno sull'isola</a> (mercoledì 9 gennaio 2019)</li><li><a href="https://www.zic.it/le-medaglie-andrebbero-date-ai-migranti/" title=""Le medaglie andrebbero date ai migranti" (martedì 8 gennaio 2019)" style="font-weight:normal;">"Le medaglie andrebbero date ai migranti"</a> (martedì 8 gennaio 2019)</li><li><a href="https://www.zic.it/crash-soluzione-ponte-alle-caserme-rosse/" title="Crash: "Soluzione ponte alle Caserme Rosse" (lunedì 7 gennaio 2019)" style="font-weight:normal;">Crash: "Soluzione ponte alle Caserme Rosse"</a> (lunedì 7 gennaio 2019)</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a></li><li class="cat-item cat-item-8869"><a href="https://www.zic.it/category/magazichome/" >MagazicHome</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>  <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2 </span></div></div>  <script type="text/javascript" defer src="https://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_959954e0d72e41de027cfff412168504.js"></script></body></html>