<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml/" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="https://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> Blitz ai Prati di Caprara: &#8220;Difendiamo il bosco!&#8221; | Zic.it</title><link rel="amphtml" href="https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/amp/" /><link rel='stylesheet' id='cforms2-css'  href='https://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='https://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='slb_core-css'  href='https://www.zic.it/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "https://www.zic.it/";
var podPressBackendURL = "https://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='https://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"https:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"491355200b"}};</script> <link rel='https://api.w.org/' href='https://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Xm24: &quot;Così il Comune lava i panni sporchi nel sociale&quot;' href='https://www.zic.it/xm24-cosi-il-comune-lava-i-panni-sporchi-nel-sociale/' /><link rel="canonical" href="https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/" /><link rel='shortlink' href='https://www.zic.it/?p=78172' /><link rel="alternate" type="application/json+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fblitz-ai-prati-di-caprara-difendiamo-il-bosco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zic.it%2Fblitz-ai-prati-di-caprara-difendiamo-il-bosco%2F&#038;format=xml" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="Blitz ai Prati di Caprara: &quot;Difendiamo il bosco!&quot;"/><meta property="og:url" content="https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/"/><meta property="og:type" content="article"/><meta property="og:description" content="Tpo-Làbas: &quot;Per togliere telo che nasconde scempio fatto abbattendo due ettari di verde&quot;. Rigenerazione No Speculazione invita i cittadini in Comune per la chiusura dell&#039;istruttoria. In Cirenaica apre supermercato, B.E.C.C.O. lancia quattro appuntamenti: &quot;Facciamoci sentire!&quot;."/><meta property="og:image" content="https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="540"/><meta property="article:published_time" content="2018-12-08T17:33:40+00:00"/><meta property="article:modified_time" content="2018-12-08T17:34:44+00:00" /><meta property="og:updated_time" content="2018-12-08T17:34:44+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Beni comuni, territori e ambiente"/><meta property="article:section" content="Cronaca"/><meta property="article:section" content="Movimenti"/><meta property="article:section" content="Reddito e lotte sociali"/><meta itemprop="name" content="Blitz ai Prati di Caprara: &quot;Difendiamo il bosco!&quot;"/><meta itemprop="headline" content="Blitz ai Prati di Caprara: &quot;Difendiamo il bosco!&quot;"/><meta itemprop="description" content="Tpo-Làbas: &quot;Per togliere telo che nasconde scempio fatto abbattendo due ettari di verde&quot;. Rigenerazione No Speculazione invita i cittadini in Comune per la chiusura dell&#039;istruttoria. In Cirenaica apre supermercato, B.E.C.C.O. lancia quattro appuntamenti: &quot;Facciamoci sentire!&quot;."/><meta itemprop="image" content="https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n.jpg"/><meta itemprop="datePublished" content="2018-12-08"/><meta itemprop="dateModified" content="2018-12-08T17:34:44+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="Blitz ai Prati di Caprara: &quot;Difendiamo il bosco!&quot;"/><meta name="twitter:url" content="https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/"/><meta name="twitter:description" content="Tpo-Làbas: &quot;Per togliere telo che nasconde scempio fatto abbattendo due ettari di verde&quot;. Rigenerazione No Speculazione invita i cittadini in Comune per la chiusura dell&#039;istruttoria. In Cirenaica apre supermercato, B.E.C.C.O. lancia quattro appuntamenti: &quot;Facciamoci sentire!&quot;."/><meta name="twitter:image" content="https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( https://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="https://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="https://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="https://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="https://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="https://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="https://www.zic.it/xmlrpc.php" /><link rel='archives' title='dicembre 2018' href='https://www.zic.it/2018/12/' /><link rel='archives' title='novembre 2018' href='https://www.zic.it/2018/11/' /><link rel='archives' title='ottobre 2018' href='https://www.zic.it/2018/10/' /><link rel='archives' title='settembre 2018' href='https://www.zic.it/2018/09/' /><link rel='archives' title='agosto 2018' href='https://www.zic.it/2018/08/' /><link rel='archives' title='luglio 2018' href='https://www.zic.it/2018/07/' /><link rel='archives' title='giugno 2018' href='https://www.zic.it/2018/06/' /><link rel='archives' title='maggio 2018' href='https://www.zic.it/2018/05/' /><link rel='archives' title='aprile 2018' href='https://www.zic.it/2018/04/' /><link rel='archives' title='marzo 2018' href='https://www.zic.it/2018/03/' /><link rel='archives' title='febbraio 2018' href='https://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='https://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='https://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='https://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='https://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='https://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='https://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='https://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='https://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='https://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='https://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='https://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='https://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='https://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='https://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='https://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='https://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='https://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='https://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='https://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='https://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='https://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='https://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='https://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='https://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='https://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='https://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='https://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='https://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='https://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='https://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='https://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='https://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='https://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='https://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='https://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='https://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='https://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='https://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='https://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='https://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='https://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='https://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='https://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='https://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='https://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='https://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='https://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='https://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='https://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='https://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='https://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='https://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='https://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='https://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='https://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='https://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='https://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='https://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='https://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='https://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='https://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='https://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='https://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='https://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='https://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='https://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='https://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='https://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='https://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='https://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='https://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='https://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='https://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='https://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='https://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='https://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='https://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='https://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='https://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='https://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='https://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='https://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='https://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='https://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='https://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='https://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='https://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='https://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='https://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='https://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='https://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='https://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='https://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='https://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='https://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='https://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='https://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='https://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='https://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='https://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='https://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='https://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900">  <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.ventuordici.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '132']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="https://www.zic.it"> <img src="https://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="https://www.zic.it">Home</a></li><li><a href="https://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="https://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="https://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="https://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="https://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="https://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="https://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-18103"><a href="https://www.zic.it/newsletter/">Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">Blitz ai Prati di Caprara: "Difendiamo il bosco!"</h2> <em><p>Tpo-Làbas: "Per togliere telo che nasconde scempio fatto abbattendo due ettari di verde". Rigenerazione No Speculazione invita i cittadini in Comune per la chiusura dell'istruttoria. In Cirenaica apre supermercato, B.E.C.C.O. lancia quattro appuntamenti: "Facciamoci sentire!".</p> </em></span><div align="right"> 08 dicembre 2018 - 17:33</div><hr><p><a href="https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n.jpg" data-slb-active="1" data-slb-asset="1481519357" data-slb-internal="0" data-slb-group="78172"><img class="alignleft wp-image-78173 size-medium" title="(foto Fb Tpo)" src="https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n-564x317.jpg" alt="" width="564" height="317" srcset="https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n-564x317.jpg 564w, https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n-256x144.jpg 256w, https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n-768x432.jpg 768w, https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n-800x450.jpg 800w, https://www.zic.it/wp-content/uploads/47128035_2087085208002012_8031030880023609344_n.jpg 960w" sizes="(max-width: 564px) 100vw, 564px" /></a>"Fanno il deserto e lo chiamano sviluppo! Oggi siamo entrati nel bosco spontaneo dei <a href="https://www.zic.it/tag/prati-di-caprara/">Prati di Caprara</a>", riferiscono <strong>Tpo e Labas</strong>, "per ribadire che va difeso, che è un bene comune, non del demanio, non dell’amministrazione comunale e nemmeno dell'Invimit, ma di qualsiasi essere vivente. Per togliere il telo verde che nasconde lo scempio che hanno fatto abbattendo due ettari di bosco per una scuola di cui ancora non esiste nemmeno il progetto. Per aiutarlo ad essere ancora più resistente e resiliente. E ab<span class="text_exposed_show">biamo deciso di farlo oggi, mentre in Polonia si svolge il Cop24, l’ennesimo summit che analizzerà il problema ma non troverà le soluzioni, e perché oggi in tutta Italia si mobilitano dalla Manifestazione NoTav a tutte le comunità che da anni lottano per difendere i loro territori dalle opere inutili e dannose imposte per affermare che il progresso va avanti e non bisogna guardare indietro. Il problema è globale per questo dobbiamo rispondere globalmente e intrecciare le lotte, con i <a href="https://www.zic.it/tag/notav/">NoTav</a> che da più di vent’anni si battono con coraggio e caparbietà per difendere le montagne che abitano, con i <a href="https://www.zic.it/tag/no-tap/">NoTap</a> che in tutto il paese, dal Salento fino a Minerbio, cercano di contrastare un opera anacronistica e pericolosa, con tutti i comitati che lottano contro nuovi inceneritori cementifici e quant’altro il capitalismo estrattivista vuole costruire per sfruttare oltre il limite questo pianeta e l’umanità che lo abita.</span>È il momento di lottare per difendere il futuro. Ci troverete nelle strade, nelle piazze e nei boschi".</p><p>Ancora a proposito dei Prati di Caprara, il comitato <strong>Rigenerazione No Speculazione</strong> segnala che lunedì 10 alle ore 13 "è convocato il Consiglio comunale che ha all'odg l'argomento istruttoria pubblica (dopo alcune delibere).<br /> Ci aspettiamo una posizione a favore della revisione delle previsioni urbanistiche, in che forma e intensità sarà proposta lo sapremo solo in Consiglio. La seduta è come sempre pubblica, tutti/e siete invitati/e".</p><p>Infine, "Basta speculazione. Facciamoci sentire!" è il messaggio lanciato dal comitato <strong>B.E.C.C.O. - Bologna Est Contro il Cemento e per l'Ossigeno </strong>lancia in vista dell'apertura del nuovo <a href="https://www.zic.it/tag/b.e.c.c.o/">supermercato</a> Lidl in via Libia, annunciata per giovedì 13: "Il ventitreesimo supermercato nel raggio di due chilometri. Soffocante! Il Comitato B.E.C.C.O. ha dimostrato l'assoluta inutilità e dannosità di tale progetto. Lo ha definito uno sfregio e rale rimane nonostante grandi vetrate, luminarie accattivanti, telecamere controllanti, praticello 'pronto effetto' e striminziti alberelli. Agli occhi dei più sarà, inizialmente, un'area ordinata, decorosa e 'sicura'. E' uno sfregio constatare che che spazi un tempo appartenenti alla collettività cittadina vengano alienati e cementificati anzichè destinati al benessere sociale e collettivo. E' uno sfregio non dimostrare alcuna considerazione e riguardo per la salute dei/delle cittadini/e, per la mobilità sostenibile, per l'ambiente. E' uno sfregio non dimostrare riguardo e attenzione per i diritti e per il benessere sociale diffuso. E' uno sfregio l'ossessiva riproposizione della sicurezza, colma di provvedimenti discriminatori ed artefice di nuove e antiche paure. La felicità sta nell'ossigeno simbolo di sensibilità, benessere, diritti, non nel cemento delle grandi o piccole opere".</p><p>Con queste motivazioni, B.E.C.C.O. promuove quattro appuntamenti: martedì 11 alle 18 nella sede del quartiere San Donato-San Vitale (in piazza Spadolini) in occasione di una commissione Urbanistica dedicata agli spazi esterni del supermercato; giovedì 13 alle 18 un volantinaggio di fianco al nuovo punto vendita Lidl (in via Libia); venerdì 14 alle 18 a Vag61 (in via Paolo Fabbri 110) serata con aperitivo/cena, video B.E.C.C.O., lettura "La grande R" e documentario "Vite al centro" a cura di Smk Videofactory; sabato 15 alle 15 di nuovo di fianco al supermercato con presidio informativo, letture, musica, vin brulè e tarallucci.</p> <br /><p id="condividi">Condividi</p><div class="zic-social" style="position: relative;"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/" target="_blank" title="Condividi su Facebook"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=Blitz+ai+Prati+di+Caprara%3A+%22Difendiamo+il+bosco%21%22&amp;url=https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/&amp;via=zicwire" target="_blank" title="Twitta"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=Blitz%20ai%20Prati%20di%20Caprara:%20"Difendiamo%20il%20bosco!" https://www.zic.it/blitz-ai-prati-di-caprara-difendiamo-il-bosco/" target="_blank" title="Condividi su WhatsApp"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li>Non vi sono articoli correlati.</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget"><div style="margin-top: 7px; text-align: center;"><a target="_blank" href="https://www.paypal.me/zeroincondotta"><img src="https://www.zic.it/wp-content/uploads/paypal-button.gif" /></a></div></div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><div align="center"><a href="https://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="https://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="https://mastodon.bida.im/@zic" target="_blank" title="Siamo su mastodon!"><img src="https://www.zic.it/wp-content/uploads/save.png" alt="mastodon" width="27"  height="27"></a><a href="https://www.facebook.com/zic.zeroincondotta/" target="_blank" title="La nostra pagina su Facebook"><img src="https://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a><br /><a href="https://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="https://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="https://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="https://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="https://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="https://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="https://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="https://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="https://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="https://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="https://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="https://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="https://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="https://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="https://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="https://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="https://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="https://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="https://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="https://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="https://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="https://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="https://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="https://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="https://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="https://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="https://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="https://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="https://www.zic.it/category/welfare/" >Welfare</a></li><li class="cat-item cat-item-8869"><a href="https://www.zic.it/category/magazichome/" >MagazicHome</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>  <script type="text/javascript" id="slb_footer">/*<![CDATA[*/if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Caricamento...","close":"Chiudi","nav_next":"Avanti","nav_prev":"Indietro","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1481519357":{"id":78173,"type":"image","source":"https:\/\/www.zic.it\/wp-content\/uploads\/47128035_2087085208002012_8031030880023609344_n.jpg","internal":true,"sizes":{"thumbnail":{"file":"47128035_2087085208002012_8031030880023609344_n-256x144.jpg","width":256,"height":144,"mime-type":"image\/jpeg"},"medium":{"file":"47128035_2087085208002012_8031030880023609344_n-564x317.jpg","width":564,"height":317,"mime-type":"image\/jpeg"},"medium_large":{"file":"47128035_2087085208002012_8031030880023609344_n-768x432.jpg","width":768,"height":432,"mime-type":"image\/jpeg"},"large":{"file":"47128035_2087085208002012_8031030880023609344_n-800x450.jpg","width":800,"height":450,"mime-type":"image\/jpeg"},"original":{"file":"47128035_2087085208002012_8031030880023609344_n.jpg","width":960,"height":540}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"47128035_2087085208002012_8031030880023609344_n","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.zic.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.zic.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*]]>*/</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/wp-admin/index.php" title="Cambusa">Cambusa</a> - Sito fatto con <a href="https://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="https://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="https://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://www.zic.it/wp-content/uploads/cc.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> SERVER2 </span></div></div>  <script type="text/javascript" defer src="https://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_2a7e84aaf6dabc2849b8b9a8e7aca4ad.js"></script></body></html>