<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>		  Un altro tentato suicidio alla Dozza | Zic.it					</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cforms2-css'  href='http://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-bar-css-css'  href='http://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.zic.it/";
var podPressBackendURL = "http://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"f668b9aac5"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/cforms2/js/cforms.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/podpress/js/podpress.js'></script>
<link rel='https://api.w.org/' href='http://www.zic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barca, sfratto rinviato ma è allarme per il 28 febbraio' href='http://www.zic.it/barca-sfratto-rinviato-ma-e-allarme-per-il-28-febbraio/' />
<link rel='next' title='Altri due rinvii: &quot;Oggi non si sfratta!&quot;' href='http://www.zic.it/altri-due-rinvii-oggi-non-si-sfratta/' />
<link rel="canonical" href="http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/" />
<link rel='shortlink' href='http://www.zic.it/?p=73374' />
<link rel="alternate" type="application/json+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Fun-altro-tentato-suicidio-alla-dozza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Fun-altro-tentato-suicidio-alla-dozza%2F&#038;format=xml" />


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Zic.it"/>
  <meta property="og:title" content="Un altro tentato suicidio alla Dozza"/>
  <meta property="og:url" content="http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="E&#039; successo domenica: un detenuto ha cercato di togliersi la vita, ma il suo compagno di cella è riuscito ad attirare l&#039;attenzione delle guardie."/>
  <meta property="og:image" content="http://www.zic.it/wp-content/uploads/carcere-1.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="619"/>
  <meta property="article:published_time" content="2018-01-16T19:04:04+00:00"/>
  <meta property="article:modified_time" content="2018-01-16T19:04:24+00:00" />
  <meta property="og:updated_time" content="2018-01-16T19:04:24+00:00" />
  <meta property="article:section" content="Acabnews Bologna"/>
  <meta property="article:section" content="Corpi e poteri"/>
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Un altro tentato suicidio alla Dozza"/>
  <meta itemprop="headline" content="Un altro tentato suicidio alla Dozza"/>
  <meta itemprop="description" content="E&#039; successo domenica: un detenuto ha cercato di togliersi la vita, ma il suo compagno di cella è riuscito ad attirare l&#039;attenzione delle guardie."/>
  <meta itemprop="image" content="http://www.zic.it/wp-content/uploads/carcere-1.jpg"/>
  <meta itemprop="datePublished" content="2018-01-16"/>
  <meta itemprop="dateModified" content="2018-01-16T19:04:24+00:00" />
  <meta itemprop="author" content="Redazione Zeroincondotta"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Un altro tentato suicidio alla Dozza"/>
  <meta name="twitter:url" content="http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/"/>
  <meta name="twitter:description" content="E&#039; successo domenica: un detenuto ha cercato di togliersi la vita, ma il suo compagno di cella è riuscito ad attirare l&#039;attenzione delle guardie."/>
  <meta name="twitter:image" content="http://www.zic.it/wp-content/uploads/carcere-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3 -->
	
	<style type="text/css" media="screen">@import url( http://www.zic.it/wp-content/themes/NewsPro/style.css );</style>
	<link rel="stylesheet" href="http://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" />
		
	<script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/control.tabs.2.1.1.js"></script>
    <script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/dropdown.js"></script>
	<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" >
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="http://www.zic.it/feed/atom/" /> 
	<link rel="alternate" type="application/rss+xml" title="RDF" href="http://www.zic.it/feed/rdf/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.zic.it/feed/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS .92" href="http://www.zic.it/feed/rss/" />	


	<link rel="alternate" type="application/rss+xml" title="Podcast" href="http://www.zic.it/category/podcast/feed/atom/" />
        <link rel="pingback" href="http://www.zic.it/xmlrpc.php" />	
		<link rel='archives' title='gennaio 2018' href='http://www.zic.it/2018/01/' />
	<link rel='archives' title='dicembre 2017' href='http://www.zic.it/2017/12/' />
	<link rel='archives' title='novembre 2017' href='http://www.zic.it/2017/11/' />
	<link rel='archives' title='ottobre 2017' href='http://www.zic.it/2017/10/' />
	<link rel='archives' title='settembre 2017' href='http://www.zic.it/2017/09/' />
	<link rel='archives' title='agosto 2017' href='http://www.zic.it/2017/08/' />
	<link rel='archives' title='luglio 2017' href='http://www.zic.it/2017/07/' />
	<link rel='archives' title='giugno 2017' href='http://www.zic.it/2017/06/' />
	<link rel='archives' title='maggio 2017' href='http://www.zic.it/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.zic.it/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.zic.it/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.zic.it/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.zic.it/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.zic.it/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.zic.it/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.zic.it/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.zic.it/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.zic.it/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.zic.it/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.zic.it/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.zic.it/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.zic.it/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.zic.it/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.zic.it/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.zic.it/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.zic.it/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.zic.it/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.zic.it/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.zic.it/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.zic.it/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.zic.it/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.zic.it/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.zic.it/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.zic.it/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.zic.it/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.zic.it/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.zic.it/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.zic.it/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.zic.it/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.zic.it/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.zic.it/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.zic.it/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.zic.it/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.zic.it/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.zic.it/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.zic.it/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.zic.it/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.zic.it/2014/02/' />
	<link rel='archives' title='gennaio 2014' href='http://www.zic.it/2014/01/' />
	<link rel='archives' title='dicembre 2013' href='http://www.zic.it/2013/12/' />
	<link rel='archives' title='novembre 2013' href='http://www.zic.it/2013/11/' />
	<link rel='archives' title='ottobre 2013' href='http://www.zic.it/2013/10/' />
	<link rel='archives' title='settembre 2013' href='http://www.zic.it/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.zic.it/2013/08/' />
	<link rel='archives' title='luglio 2013' href='http://www.zic.it/2013/07/' />
	<link rel='archives' title='giugno 2013' href='http://www.zic.it/2013/06/' />
	<link rel='archives' title='maggio 2013' href='http://www.zic.it/2013/05/' />
	<link rel='archives' title='aprile 2013' href='http://www.zic.it/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.zic.it/2013/03/' />
	<link rel='archives' title='febbraio 2013' href='http://www.zic.it/2013/02/' />
	<link rel='archives' title='gennaio 2013' href='http://www.zic.it/2013/01/' />
	<link rel='archives' title='dicembre 2012' href='http://www.zic.it/2012/12/' />
	<link rel='archives' title='novembre 2012' href='http://www.zic.it/2012/11/' />
	<link rel='archives' title='ottobre 2012' href='http://www.zic.it/2012/10/' />
	<link rel='archives' title='settembre 2012' href='http://www.zic.it/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.zic.it/2012/08/' />
	<link rel='archives' title='luglio 2012' href='http://www.zic.it/2012/07/' />
	<link rel='archives' title='giugno 2012' href='http://www.zic.it/2012/06/' />
	<link rel='archives' title='maggio 2012' href='http://www.zic.it/2012/05/' />
	<link rel='archives' title='aprile 2012' href='http://www.zic.it/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.zic.it/2012/03/' />
	<link rel='archives' title='febbraio 2012' href='http://www.zic.it/2012/02/' />
	<link rel='archives' title='gennaio 2012' href='http://www.zic.it/2012/01/' />
	<link rel='archives' title='dicembre 2011' href='http://www.zic.it/2011/12/' />
	<link rel='archives' title='novembre 2011' href='http://www.zic.it/2011/11/' />
	<link rel='archives' title='ottobre 2011' href='http://www.zic.it/2011/10/' />
	<link rel='archives' title='settembre 2011' href='http://www.zic.it/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.zic.it/2011/08/' />
	<link rel='archives' title='luglio 2011' href='http://www.zic.it/2011/07/' />
	<link rel='archives' title='giugno 2011' href='http://www.zic.it/2011/06/' />
	<link rel='archives' title='maggio 2011' href='http://www.zic.it/2011/05/' />
	<link rel='archives' title='aprile 2011' href='http://www.zic.it/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.zic.it/2011/03/' />
	<link rel='archives' title='febbraio 2011' href='http://www.zic.it/2011/02/' />
	<link rel='archives' title='gennaio 2011' href='http://www.zic.it/2011/01/' />
	<link rel='archives' title='dicembre 2010' href='http://www.zic.it/2010/12/' />
	<link rel='archives' title='novembre 2010' href='http://www.zic.it/2010/11/' />
	<link rel='archives' title='ottobre 2010' href='http://www.zic.it/2010/10/' />
	<link rel='archives' title='settembre 2010' href='http://www.zic.it/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.zic.it/2010/08/' />
	<link rel='archives' title='luglio 2010' href='http://www.zic.it/2010/07/' />
	<link rel='archives' title='giugno 2010' href='http://www.zic.it/2010/06/' />
	<link rel='archives' title='maggio 2010' href='http://www.zic.it/2010/05/' />
	<link rel='archives' title='aprile 2010' href='http://www.zic.it/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.zic.it/2010/03/' />
	<link rel='archives' title='febbraio 2010' href='http://www.zic.it/2010/02/' />
	<link rel='archives' title='gennaio 2010' href='http://www.zic.it/2010/01/' />
	<link rel='archives' title='dicembre 2009' href='http://www.zic.it/2009/12/' />
	<link rel='archives' title='novembre 2009' href='http://www.zic.it/2009/11/' />
	<link rel='archives' title='ottobre 2009' href='http://www.zic.it/2009/10/' />
	<link rel='archives' title='settembre 2009' href='http://www.zic.it/2009/09/' />
	<link rel='archives' title='luglio 2009' href='http://www.zic.it/2009/07/' />
	
	<meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" />	


	<meta http-equiv="refresh" content="900">
</head>
<body>
<!--
div id="camp_abb" class="campagna">
	<a id="close_button" href="#" onclick="closeban();"><img src="/wp-content/banner/close.png" /></a>
	<a style="padding-top:0px;" href="http://www.produzionidalbasso.com/pdb_1667.html" target="_blank"><img src="/wp-content/banner/sticker_camp.png" /></a>
</div

<style type="text/css" charset="utf-8">
	.campagna{
	position: fixed;
    right: 5px;
	top: 0px;
	 z-index: 55;
}
.campagna a{
	display:block;
}
#close_button{
	position:absolute;
	right: 0;
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function () {
        var href = jQuery(location).attr('href');
        if (href != "http://www.zic.it/") {
            closeban();
        }
    });
	function closeban(){
		$("camp_abb").hide()
	}
</script>
-->
<div id="wrapper">
	<!-- Header -->
	<div id="header">
        <div id="headerleft">
	<!--a href="http://www.zic.it/tag/duepuntozero" target="_blank"-->
        <a href="http://www.zic.it">	
	<!--img src="http://www.zic.it/wp-content/uploads/z-19dic14-testata.jpg" alt="Zeroincondotta" border="0" /-->
	<img src="http://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;">
		</a>

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
				<li><a href="http://www.zic.it">Home</a></li>
				<li><a href="http://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="http://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="http://www.zic.it/agenda/">Agenda</a></li>
<li class="page_item page-item-627"><a href="http://www.zic.it/archivio/">Archivio</a></li>
<li class="page_item page-item-470"><a href="http://www.zic.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-30422"><a href="http://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li>
<li class="page_item page-item-9782"><a href="http://www.zic.it/5x1000/">5x1000</a></li>
<li class="page_item page-item-246"><a href="http://www.zic.it/inviaci-un-articolo/">Inviaci un articolo</a></li>
<li class="page_item page-item-18103"><a href="http://www.zic.it/newsletter/">Newsletter</a></li>
<!--li><a href="http://noise.autistici.org/?p=subscribe&id=7" target="_blank">Newsletter</a></li-->
			</ul><br />	

			<div style="clear:both"></div>
		</div>
		
		
        <!--div id="tiker"-->
	<!-- ?php insert_newsticker(); ? -->
         <!-- /div -->
	</div>
	<!-- /Header -->	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
			<div id="page">
				

<h2 class="singlePageTitle">Un altro tentato suicidio alla Dozza</h2>
<em><p>E' successo domenica: un detenuto ha cercato di togliersi la vita, ma il suo compagno di cella è riuscito ad attirare l'attenzione delle guardie.</p>
</em></span><div align="right">
16 gennaio 2018 - 19:04 </div><hr>


<p>Morte sfiorata all'interno del <a href="http://www.zic.it/alla-dozza-oltre-un-detenuto-su-dieci-ha-lepatite/">carcere</a> della Dozza, dove un detenuto ha tentato il suicidio. L'episodio risale a domenica. L'uomo ha cercato di togliersi la vita e ciò non è accaduto solo perchè il suo compagno di cella, urlando, è riuscito ad attirare l'attenzione degli agenti di Polizia penitenziaria. Nel 2017, nello stesso carcere, a <a href="http://www.zic.it/suicidio-di-un-detenuto-alla-dozza/">suicidarsi</a> fu un detenuto cinquantenne. Altri tentativi si sono poi registrati nei mesi successivi.</p>
<p><a href="http://www.zic.it/wp-content/uploads/carcere-1.jpg"><img class="aligncenter wp-image-62694 size-medium" title="(foto Zic)" src="http://www.zic.it/wp-content/uploads/carcere-1-486x376.jpg" alt="" width="486" height="376" srcset="http://www.zic.it/wp-content/uploads/carcere-1-486x376.jpg 486w, http://www.zic.it/wp-content/uploads/carcere-1-207x160.jpg 207w, http://www.zic.it/wp-content/uploads/carcere-1-768x594.jpg 768w, http://www.zic.it/wp-content/uploads/carcere-1.jpg 800w" sizes="(max-width: 486px) 100vw, 486px" /></a></p>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">1</span><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/"  target=&quot;_blank&quot; ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/"  target=&quot;_blank&quot; ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/&amp;text=Un%20altro%20tentato%20suicidio%20alla%20Dozza%20%28via%20%40zicwire%29"  target=&quot;_blank&quot; ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://www.zic.it/un-altro-tentato-suicidio-alla-dozza/&amp;text= Un altro tentato suicidio alla Dozza"  target=&quot;_blank&quot; ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a></div></div>
	<br /><br /><h4>Articoli correlati</h4>
	<ul class="st-related-posts">
	<li><a href="http://www.zic.it/alla-dozza-oltre-un-detenuto-su-dieci-ha-lepatite/" title="Alla Dozza oltre un detenuto su dieci ha l'epatite (martedì 2 gennaio 2018)" style="font-weight:normal;">Alla Dozza oltre un detenuto su dieci ha l'epatite</a> (martedì 2 gennaio 2018)</li>
	<li><a href="http://www.zic.it/in-regione-3-502-detenuti-per-2-811-posti/" title="In regione 3.502 detenuti per 2.811 posti (sabato 9 dicembre 2017)" style="font-weight:normal;">In regione 3.502 detenuti per 2.811 posti</a> (sabato 9 dicembre 2017)</li>
	<li><a href="http://www.zic.it/al-carcere-del-pratello-cinque-ragazzi-costretti-a-dormire-per-terra/" title="Al carcere del Pratello cinque ragazzi costretti a dormire per terra (martedì 28 novembre 2017)" style="font-weight:normal;">Al carcere del Pratello cinque ragazzi costretti a dormire per terra</a> (martedì 28 novembre 2017)</li>
	<li><a href="http://www.zic.it/bolzaneto-e-carcere-di-asti-italia-ancora-condannata-per-tortura/" title="Bolzaneto e carcere di Asti, Italia ancora condannata per tortura (venerdì 27 ottobre 2017)" style="font-weight:normal;">Bolzaneto e carcere di Asti, Italia ancora condannata per tortura</a> (venerdì 27 ottobre 2017)</li>
	<li><a href="http://www.zic.it/morte-in-questura-i-due-agenti-verso-larchiviazione/" title="Morte in Questura, i due agenti verso l'archiviazione (mercoledì 18 ottobre 2017)" style="font-weight:normal;">Morte in Questura, i due agenti verso l'archiviazione</a> (mercoledì 18 ottobre 2017)</li>
	<li><a href="http://www.zic.it/arrestato-muore-in-questura-suicidio/" title="Arrestato muore in Questura: "Suicidio" (sabato 23 settembre 2017)" style="font-weight:normal;">Arrestato muore in Questura: "Suicidio"</a> (sabato 23 settembre 2017)</li>
	<li><a href="http://www.zic.it/dozza-illegale-e-tenerci-i-bambini-e-sadismo/" title="Dozza "illegale", e tenerci i bambini "è sadismo" (mercoledì 23 agosto 2017)" style="font-weight:normal;">Dozza "illegale", e tenerci i bambini "è sadismo"</a> (mercoledì 23 agosto 2017)</li>
</ul>

<div class="clear"></div>
</div></div>

<div id="single2ndCol">
									
												
			<div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2>			<div class="textwidget">&nbsp;
<div style="text-align: center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="UMAJAT5QPXHYL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Seguici</h2>			<div class="textwidget"><a href="http://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="http://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="http://www.facebook.com/pages/Zic-Zero-in-Condotta/169364579761623?v=wall" target="_blank" title="La nostra pagina su Facebook"><img src="http://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a>&nbsp;<a href="http://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="http://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="http://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="http://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="http://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="http://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2>			<div class="textwidget"><form method="get" id="searchform" action="http://www.zic.it/">
<div>
<input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit">
</div>
</form>
&nbsp;
</div>
		</div><div class="widget"><h2 class="widgetTitle">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.zic.it/category/primo-piano/" >Primo Piano</a>
</li>
	<li class="cat-item cat-item-200"><a href="http://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a>
</li>
	<li class="cat-item cat-item-3438"><a href="http://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.zic.it/category/opinioni/" >Opinioni</a>
</li>
	<li class="cat-item cat-item-1841"><a href="http://www.zic.it/category/editoriali/" >Editoriali</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.zic.it/category/antifascismo/" >Antifascismo</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a>
</li>
	<li class="cat-item cat-item-2551"><a href="http://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.zic.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.zic.it/category/generi/" >Generi</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.zic.it/category/lavoro/" >Lavoro e precarietà</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.zic.it/category/migranti/" >Migranti</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.zic.it/category/movimenti/" >Movimenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.zic.it/category/scuola/" >Scuola</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.zic.it/category/universita/" >Università</a>
</li>
	<li class="cat-item cat-item-681"><a href="http://www.zic.it/category/welfare/" >Welfare</a>
</li>
		</ul>
</div></div>

<div class="clear"></div>
		

<!-- /Content-wrap -->

<!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div>
<!-- End Cookie Bar --><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 24px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 19px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}
</style>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/comment-reply.min.js'></script>

<div id="footer">
<!--
<div id="footer1">

<div align="middle"><a href="http://www.zic.it/la-t-shirt-di-zic/" title="La t-shirt di Zic" alt="La t-shirt di Zic"><img src="http://www.zic.it/wp-content/uploads/tshirt.jpg"></a></div><br /><br /><span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span>
</div>

	

<div id="footer2">
	<h3></h3>
		<span></span>
		<form id="archiveform" action=""  method="get" > 
			<select name="archive_chrono" onchange="window.location = (document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
				<option value=''></option>
							</select>
		</form>
		<span></span>
		<form id="searchCat" action=""  method="get" > 
				</form>
		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

		<span></span>
		<form method="get" action="http://www.google.com/search" target="_blank">
			<input name="q" maxlength="255" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="googlequery" /> 
			<input type="hidden" name="sitesearch" value="" />
		</form>
</div>

<div id="footer3">
<a href="http://www.zic.it/inviaci-un-articolo/"><img src="http://www.zic.it/wp-content/themes/NewsPro/images/invia2.jpg" alt="Inviaci il tuo articolo" border="0" /></a>
</div>
-->
<div style="clear:both">
</div>
</div>	

<div id="footer-credit">
<span class="creditLinks">
<a href="/cambusa/" title="Cambusa">Cambusa</a> - Sito fatto con <a href="http://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="http://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="http://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://licensebuttons.net/l/by-nc-sa/2.5/it/80x15.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br />
<span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span>
</span>
</div>

</div>
<!-- 48 queries. 5,957 seconds. -->
</body>
</html>