<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>		  Sfratti a Imola, &#8220;il Comune sta esasperando la situazione&#8221; | Zic.it					</title>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zic.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='http://www.zic.it/wp-content/plugins/cforms2/styling/cforms.css?ver=14.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.zic.it/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zic.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.zic.it/wp-content/plugins/podpress/style/podpress.css?ver=4.5.3' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.zic.it/";
var podPressBackendURL = "http://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"f0d7c4b605"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/cforms2/js/cforms.js?ver=14.12.1'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/podpress/js/podpress.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.zic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zic.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alla Dozza &#8220;emergenza igienico-edilizia: bisognerebbe demolire&#8221;' href='http://www.zic.it/alla-dozza-emergenza-igienico-edilizia-bisognerebbe-demolire/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/" />
<link rel='shortlink' href='http://www.zic.it/?p=63123' />
<link rel="alternate" type="application/json+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Fsfratti-a-imola-il-comune-sta-esasperando-la-situazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Fsfratti-a-imola-il-comune-sta-esasperando-la-situazione%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 24px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Zic.it"/>
<meta property="og:title" content="Sfratti a Imola, &quot;il Comune sta esasperando la situazione&quot;"/>
<meta itemprop="name" content="Sfratti a Imola, &quot;il Comune sta esasperando la situazione&quot;"/>
<meta property="og:url" content="http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-09-13T18:22:18+00:00"/>
<meta property="article:modified_time" content="2016-09-13T18:22:58+00:00" />
<meta property="og:updated_time" content="2016-09-13T18:22:58+00:00" />
<meta property="article:section" content="Acabnews Bologna"/>
<meta property="article:section" content="Beni comuni, territori e ambiente"/>
<meta property="article:section" content="Reddito e lotte sociali"/>
<meta property="og:description" content="La denuncia dello Sportello Antisfratto. Intanto a Calderara riprendono le trattative sul Garibaldi2. Nel capoluogo giovedì assemblea straordinaria dell&#039;Associazione pugno chiuso in vista dei prossimi picchetti."/>
<meta itemprop="description" content="La denuncia dello Sportello Antisfratto. Intanto a Calderara riprendono le trattative sul Garibaldi2. Nel capoluogo giovedì assemblea straordinaria dell&#039;Associazione pugno chiuso in vista dei prossimi picchetti."/>
<meta property="og:image" content="http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n.jpg"/>
<meta itemprop="image" content="http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

	<style type="text/css" media="screen">@import url( http://www.zic.it/wp-content/themes/NewsPro/style.css );</style>
	<link rel="stylesheet" href="http://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" />
		
	<script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/prototype.js"></script>
    <script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/control.tabs.2.1.1.js"></script>
    <script type="text/javascript" src="http://www.zic.it/wp-content/themes/NewsPro/javascript/dropdown.js"></script>
	<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" >
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="http://www.zic.it/feed/atom/" /> 
	<link rel="alternate" type="application/rss+xml" title="RDF" href="http://www.zic.it/feed/rdf/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.zic.it/feed/" />	
	<link rel="alternate" type="application/rss+xml" title="RSS .92" href="http://www.zic.it/feed/rss/" />	


	<link rel="alternate" type="application/rss+xml" title="Podcast" href="http://www.zic.it/category/podcast/feed/atom/" />
        <link rel="pingback" href="http://www.zic.it/xmlrpc.php" />	
		<link rel='archives' title='settembre 2016' href='http://www.zic.it/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.zic.it/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.zic.it/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.zic.it/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.zic.it/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.zic.it/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.zic.it/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.zic.it/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.zic.it/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.zic.it/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.zic.it/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.zic.it/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.zic.it/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.zic.it/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.zic.it/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.zic.it/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.zic.it/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.zic.it/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.zic.it/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.zic.it/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.zic.it/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.zic.it/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.zic.it/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.zic.it/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.zic.it/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.zic.it/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.zic.it/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.zic.it/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.zic.it/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.zic.it/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.zic.it/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.zic.it/2014/02/' />
	<link rel='archives' title='gennaio 2014' href='http://www.zic.it/2014/01/' />
	<link rel='archives' title='dicembre 2013' href='http://www.zic.it/2013/12/' />
	<link rel='archives' title='novembre 2013' href='http://www.zic.it/2013/11/' />
	<link rel='archives' title='ottobre 2013' href='http://www.zic.it/2013/10/' />
	<link rel='archives' title='settembre 2013' href='http://www.zic.it/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.zic.it/2013/08/' />
	<link rel='archives' title='luglio 2013' href='http://www.zic.it/2013/07/' />
	<link rel='archives' title='giugno 2013' href='http://www.zic.it/2013/06/' />
	<link rel='archives' title='maggio 2013' href='http://www.zic.it/2013/05/' />
	<link rel='archives' title='aprile 2013' href='http://www.zic.it/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.zic.it/2013/03/' />
	<link rel='archives' title='febbraio 2013' href='http://www.zic.it/2013/02/' />
	<link rel='archives' title='gennaio 2013' href='http://www.zic.it/2013/01/' />
	<link rel='archives' title='dicembre 2012' href='http://www.zic.it/2012/12/' />
	<link rel='archives' title='novembre 2012' href='http://www.zic.it/2012/11/' />
	<link rel='archives' title='ottobre 2012' href='http://www.zic.it/2012/10/' />
	<link rel='archives' title='settembre 2012' href='http://www.zic.it/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.zic.it/2012/08/' />
	<link rel='archives' title='luglio 2012' href='http://www.zic.it/2012/07/' />
	<link rel='archives' title='giugno 2012' href='http://www.zic.it/2012/06/' />
	<link rel='archives' title='maggio 2012' href='http://www.zic.it/2012/05/' />
	<link rel='archives' title='aprile 2012' href='http://www.zic.it/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.zic.it/2012/03/' />
	<link rel='archives' title='febbraio 2012' href='http://www.zic.it/2012/02/' />
	<link rel='archives' title='gennaio 2012' href='http://www.zic.it/2012/01/' />
	<link rel='archives' title='dicembre 2011' href='http://www.zic.it/2011/12/' />
	<link rel='archives' title='novembre 2011' href='http://www.zic.it/2011/11/' />
	<link rel='archives' title='ottobre 2011' href='http://www.zic.it/2011/10/' />
	<link rel='archives' title='settembre 2011' href='http://www.zic.it/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.zic.it/2011/08/' />
	<link rel='archives' title='luglio 2011' href='http://www.zic.it/2011/07/' />
	<link rel='archives' title='giugno 2011' href='http://www.zic.it/2011/06/' />
	<link rel='archives' title='maggio 2011' href='http://www.zic.it/2011/05/' />
	<link rel='archives' title='aprile 2011' href='http://www.zic.it/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.zic.it/2011/03/' />
	<link rel='archives' title='febbraio 2011' href='http://www.zic.it/2011/02/' />
	<link rel='archives' title='gennaio 2011' href='http://www.zic.it/2011/01/' />
	<link rel='archives' title='dicembre 2010' href='http://www.zic.it/2010/12/' />
	<link rel='archives' title='novembre 2010' href='http://www.zic.it/2010/11/' />
	<link rel='archives' title='ottobre 2010' href='http://www.zic.it/2010/10/' />
	<link rel='archives' title='settembre 2010' href='http://www.zic.it/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.zic.it/2010/08/' />
	<link rel='archives' title='luglio 2010' href='http://www.zic.it/2010/07/' />
	<link rel='archives' title='giugno 2010' href='http://www.zic.it/2010/06/' />
	<link rel='archives' title='maggio 2010' href='http://www.zic.it/2010/05/' />
	<link rel='archives' title='aprile 2010' href='http://www.zic.it/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.zic.it/2010/03/' />
	<link rel='archives' title='febbraio 2010' href='http://www.zic.it/2010/02/' />
	<link rel='archives' title='gennaio 2010' href='http://www.zic.it/2010/01/' />
	<link rel='archives' title='dicembre 2009' href='http://www.zic.it/2009/12/' />
	<link rel='archives' title='novembre 2009' href='http://www.zic.it/2009/11/' />
	<link rel='archives' title='ottobre 2009' href='http://www.zic.it/2009/10/' />
	<link rel='archives' title='settembre 2009' href='http://www.zic.it/2009/09/' />
	<link rel='archives' title='luglio 2009' href='http://www.zic.it/2009/07/' />
	
	<meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" />	


	<meta http-equiv="refresh" content="1800">

</head>
<body>
<!--
div id="camp_abb" class="campagna">
	<a id="close_button" href="#" onclick="closeban();"><img src="/wp-content/banner/close.png" /></a>
	<a style="padding-top:0px;" href="http://www.produzionidalbasso.com/pdb_1667.html" target="_blank"><img src="/wp-content/banner/sticker_camp.png" /></a>
</div

<style type="text/css" charset="utf-8">
	.campagna{
	position: fixed;
    right: 5px;
	top: 0px;
	 z-index: 55;
}
.campagna a{
	display:block;
}
#close_button{
	position:absolute;
	right: 0;
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function () {
        var href = jQuery(location).attr('href');
        if (href != "http://www.zic.it/") {
            closeban();
        }
    });
	function closeban(){
		$("camp_abb").hide()
	}
</script>
-->
<div id="wrapper">
	<!-- Header -->
	<div id="header">
        <div id="headerleft">
	<!--a href="http://www.zic.it/tag/duepuntozero" target="_blank"-->
        <a href="http://www.zic.it">	
	<!--img src="http://www.zic.it/wp-content/uploads/z-19dic14-testata.jpg" alt="Zeroincondotta" border="0" /-->
	<img src="http://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;">
		</a>

	
		
<!-- Searchbox and date -->
<!--

		<div id="headerright">

			<div id="search">
				<div id="form">
									</div>
			</div>

			<div id="rss">

				<h4><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=" rel="nofollow" title="Iscriviti via email">Iscriviti via email</a></h4>

				<h4><a href="http://www.zic.it/feed/rss/" rel="nofollow" title="RSS Feed">RSS Feed</a></h4>
				<div style="clear:both"></div>
			</div>
-->	
		</div>

		<!-- Header Navigation -->
		<div id="navpages">
			<ul id="navpagelist">
				<li><a href="http://www.zic.it">Home</a></li>
				<li><a href="http://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="http://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="http://www.zic.it/agenda/">Agenda</a></li>
<li class="page_item page-item-627"><a href="http://www.zic.it/archivio/">Archivio</a></li>
<li class="page_item page-item-470"><a href="http://www.zic.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-30422"><a href="http://www.zic.it/abbonamenti/">Abbonamenti</a></li>
<li class="page_item page-item-9782"><a href="http://www.zic.it/5x1000/">5&#215;1000</a></li>
<li class="page_item page-item-246"><a href="http://www.zic.it/inviaci-un-articolo/">Inviaci un articolo</a></li>
<li class="page_item page-item-18103"><a href="http://www.zic.it/newsletter/">Newsletter</a></li>
<!--li><a href="http://noise.autistici.org/?p=subscribe&id=7" target="_blank">Newsletter</a></li-->
			</ul>
			<div style="clear:both"></div>
		</div>
		
		
        <!--div id="tiker"-->
	<!-- ?php insert_newsticker(); ? -->
         <!-- /div -->
	</div>
	<!-- /Header -->	<!-- Container -->	
	<div id="content-wrap">
	
		<div id="singlepage">
			<div id="page">
				

<h2 class="singlePageTitle">Sfratti a Imola, &#8220;il Comune sta esasperando la situazione&#8221;</h2><br />
<em><p>La denuncia dello Sportello Antisfratto. Intanto a Calderara riprendono le trattative sul Garibaldi2. Nel capoluogo giovedì assemblea straordinaria dell&#8217;Associazione pugno chiuso in vista dei prossimi picchetti.</p>
</em></span><div align="right">
13 settembre 2016 - 18:22 </div><hr>


<p><img class="alignleft size-medium wp-image-63129" title="Repertorio (foto fb Sportello Antisfratto Imola)" src="http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n-486x273.jpg" alt="Repertorio (foto fb Sportello Antisfratto Imola)" width="486" height="273" srcset="http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n-486x273.jpg 486w, http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n-240x135.jpg 240w, http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n-768x432.jpg 768w, http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n-800x450.jpg 800w, http://www.zic.it/wp-content/uploads/11951381_1529754760649006_837339817863221993_n.jpg 960w" sizes="(max-width: 486px) 100vw, 486px" />Continua a preoccupare l&#8217;emergenza abitativa in città metropolitana. E&#8217; di questa mattina un comunicato dello Sportello antisfratto<a href="http://www.zic.it/tag/imola?s=sportello+antisfratto"> Imola</a>, che denuncia la sempre più difficile situazione in cui vivono molti abitanti della città romagnola: &#8220;Sono sempre di più nell’imolese le persone e le famiglie che si ritrovano sfrattate, e che rivolgendosi ai servizi sociali nel migliore dei casi trovano soluzioni provvisorie altamente precarie, mentre non di rado si ritrovano in breve tempo per strada. <span style="line-height: 1.5;">Ormai non è più solo la nostra parola contro quella dell’assessore di turno, è la realtà delle cose confermata anche da altre associazioni che operano quotidianamente nel sociale. </span>Il problema, affrontato alla radice, è molto semplice: non ci sono soluzioni dignitose perché l’amministrazione comunale non ha la volontà politica di intervenire per aumentare il numero degli alloggi disponibili (case popolari, case di emergenza) in maniera proporzionale all’emergenza abitativa in atto. Questo non solo porta ad un aggravarsi della situazione delle sempre più numerose famiglie sfrattate, ma comporta anche un costo esorbitante per la gestione delle emergenze tramite affittacamere e strutture per madri e figli con conseguente divisione del nucleo, entrambe soluzioni molto più costose dell’affitto di un alloggio: uno spreco di risorse che riguarda tutti i contribuenti. <img class="alignright wp-image-63125" title="foto fb SGB" src="http://www.zic.it/wp-content/uploads/14264976_1101712839865076_2931944681691223366_n-e1473781252175-486x324.jpg" alt="(foto fb Sgb)" width="300" height="200" srcset="http://www.zic.it/wp-content/uploads/14264976_1101712839865076_2931944681691223366_n-e1473781252175-486x324.jpg 486w, http://www.zic.it/wp-content/uploads/14264976_1101712839865076_2931944681691223366_n-e1473781252175-240x160.jpg 240w, http://www.zic.it/wp-content/uploads/14264976_1101712839865076_2931944681691223366_n-e1473781252175.jpg 715w" sizes="(max-width: 300px) 100vw, 300px" />Quanti sfratti sono già stati eseguiti quest’anno nel Comune di Imola? Quante persone dovranno finire per strada ancora prima che l’amministrazione comunale del PD si accorga che con il suo immobilismo, la sua indifferenza e la sua incompetenza sta esasperando la situazione?&#8221;</p>
<p>A Calderara, fa sapere oggi il sindacato Sgb, sono ripresi alle 15 gli <a href="http://www.zic.it/garibaldi-2-priolo-apre-ma-ce-ancora-chi-dorme-allaperto/">incontri</a> fra gli ex-inquilini del &#8220;Garibaldi 2&#8221; e l&#8217;amministrazione comunale per trovare una soluzione per le famiglie sfrattate dalle proprie case. Sul fronte cittadino invece, l&#8217;Associazione sindacale pugno chiuso ha convocato per giovedì 15 un&#8217;assemblea straordinaria per discutere delle iniziative che verranno prese in occasione degli sfratti previsti nella prossima settimana.</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/&amp;text=Sfratti+a+Imola%2C+%E2%80%9Cil+Comune+sta+esasperando+la+situazione%E2%80%9D+%28via+%40zicwire%29"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.zic.it/sfratti-a-imola-il-comune-sta-esasperando-la-situazione/"  target="_blank" ><img src="http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a></div></div>
	<br /><br /><h4>Articoli correlati</h4>
	<ul class="st-related-posts">
	<li><a href="http://www.zic.it/garibaldi-2-priolo-apre-ma-ce-ancora-chi-dorme-allaperto/" title="Garibaldi 2, Priolo apre ma c&#8217;è ancora chi dorme all&#8217;aperto (domenica 11 settembre 2016)" style="font-weight:normal;">Garibaldi 2, Priolo apre ma c&#8217;è ancora chi dorme all&#8217;aperto</a> (domenica 11 settembre 2016)</li>
	<li><a href="http://www.zic.it/sgombero-garibaldi2-sgb-denuncia-donne-uomini-e-bambini-maltrattati-dalla-polizia/" title="Sgombero Garibaldi2, Sgb denuncia: &#8220;Donne, uomini e bambini maltrattati dalla polizia&#8221; (sabato 10 settembre 2016)" style="font-weight:normal;">Sgombero Garibaldi2, Sgb denuncia: &#8220;Donne, uomini e bambini maltrattati dalla polizia&#8221;</a> (sabato 10 settembre 2016)</li>
	<li><a href="http://www.zic.it/calderara-al-garibaldi-2-sgombero-per-82-persone/" title="Calderara, al Garibaldi 2 sgombero per 82 persone (giovedì 8 settembre 2016)" style="font-weight:normal;">Calderara, al Garibaldi 2 sgombero per 82 persone</a> (giovedì 8 settembre 2016)</li>
	<li><a href="http://www.zic.it/calderara-al-garibaldi-2-uno-sgombero-drammatico/" title="Dopo due settimane di protesta in piazza [audio+foto]</br> completato lo sgombero del Garibaldi 2 a Calderara (giovedì 8 settembre 2016)" style="font-weight:normal;">Dopo due settimane di protesta in piazza [audio+foto]</br> completato lo sgombero del Garibaldi 2 a Calderara</a> (giovedì 8 settembre 2016)</li>
	<li><a href="http://www.zic.it/calderara-ripreso-lo-sgombero-del-garibaldi-2/" title="Calderara, ripreso lo sgombero del Garibaldi 2 (giovedì 8 settembre 2016)" style="font-weight:normal;">Calderara, ripreso lo sgombero del Garibaldi 2</a> (giovedì 8 settembre 2016)</li>
	<li><a href="http://www.zic.it/garibaldi-2-viceprefetto-riceve-manifestanti-ma-rinvia-a-un-nuovo-incontro-audiofoto/" title="Garibaldi 2, viceprefetto riceve manifestanti ma rinvia a un nuovo incontro [audio+foto] (sabato 3 settembre 2016)" style="font-weight:normal;">Garibaldi 2, viceprefetto riceve manifestanti ma rinvia a un nuovo incontro [audio+foto]</a> (sabato 3 settembre 2016)</li>
	<li><a href="http://www.zic.it/garibaldi-2-malore-per-un-abitante-in-presidio-da-giorni/" title="Garibaldi 2, malore per un abitante in presidio da giorni (giovedì 1 settembre 2016)" style="font-weight:normal;">Garibaldi 2, malore per un abitante in presidio da giorni</a> (giovedì 1 settembre 2016)</li>
</ul>

<div class="clear"></div>
</div></div>

<div id="single2ndCol">
									
												
			<div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2>			<div class="textwidget">&nbsp;
<div style="text-align: center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="UMAJAT5QPXHYL">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Seguici</h2>			<div class="textwidget"><a href="http://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="http://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="http://www.facebook.com/pages/Zic-Zero-in-Condotta/169364579761623?v=wall" target="_blank" title="La nostra pagina su Facebook"><img src="http://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a>&nbsp;<a href="http://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="http://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="http://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="http://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="http://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="http://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a>
&nbsp;</div>
		</div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2>			<div class="textwidget"><form method="get" id="searchform" action="http://www.zic.it/">
<div>
<input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit">
</div>
</form>
&nbsp;
</div>
		</div><div class="widget"><h2 class="widgetTitle">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.zic.it/category/magazic/" title="Notizie, commenti, proposte culturali 
dalla regione, dall&#039;Italia e dal mondo">Magazic</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.zic.it/category/primo-piano/" >Primo Piano</a>
</li>
	<li class="cat-item cat-item-200"><a href="http://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a>
</li>
	<li class="cat-item cat-item-3438"><a href="http://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.zic.it/category/opinioni/" >Opinioni</a>
</li>
	<li class="cat-item cat-item-1841"><a href="http://www.zic.it/category/editoriali/" >Editoriali</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.zic.it/category/antifascismo/" >Antifascismo</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a>
</li>
	<li class="cat-item cat-item-2551"><a href="http://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.zic.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.zic.it/category/generi/" >Generi</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.zic.it/category/lavoro/" >Lavoro e precarietà</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.zic.it/category/migranti/" >Migranti</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.zic.it/category/movimenti/" >Movimenti</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.zic.it/category/scuola/" >Scuola</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.zic.it/category/universita/" >Università</a>
</li>
	<li class="cat-item cat-item-681"><a href="http://www.zic.it/category/welfare/" >Welfare</a>
</li>
		</ul>
</div></div>

<div class="clear"></div>
		

<!-- /Content-wrap -->

<div id="cookie-law-info-bar"><span>Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br /> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >[Leggi informativa]</a> -  <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >[Chiudi]</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#e8e8e8","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://www.zic.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zic.it/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<!-- Generata in 3,116 secondi. Effettuate 24 query al database e 21 query nella cache. Memoria usata - 54.6MB -->
<!-- Cached by DB Cache Reloaded Fix -->

<div id="footer">
<!--
<div id="footer1">

<div align="middle"><a href="http://www.zic.it/la-t-shirt-di-zic/" title="La t-shirt di Zic" alt="La t-shirt di Zic"><img src="http://www.zic.it/wp-content/uploads/tshirt.jpg"></a></div><br /><br /><span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it - tel. 0515880406</span>
</div>

	

<div id="footer2">
	<h3>Archivio</h3>
		<span>Cerca per data</span>
		<form id="archiveform" action="http://www.zic.it"  method="get" > 
			<select name="archive_chrono" onchange="window.location = (document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
				<option value=''>Cerca per mese</option>
					<option value='http://www.zic.it/2016/09/'> settembre 2016 </option>
	<option value='http://www.zic.it/2016/08/'> agosto 2016 </option>
	<option value='http://www.zic.it/2016/07/'> luglio 2016 </option>
	<option value='http://www.zic.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.zic.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.zic.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.zic.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.zic.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.zic.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.zic.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.zic.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.zic.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.zic.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.zic.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.zic.it/2015/07/'> luglio 2015 </option>
	<option value='http://www.zic.it/2015/06/'> giugno 2015 </option>
	<option value='http://www.zic.it/2015/05/'> maggio 2015 </option>
	<option value='http://www.zic.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.zic.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.zic.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.zic.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.zic.it/2014/12/'> dicembre 2014 </option>
	<option value='http://www.zic.it/2014/11/'> novembre 2014 </option>
	<option value='http://www.zic.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.zic.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.zic.it/2014/08/'> agosto 2014 </option>
	<option value='http://www.zic.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.zic.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.zic.it/2014/05/'> maggio 2014 </option>
	<option value='http://www.zic.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.zic.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.zic.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.zic.it/2014/01/'> gennaio 2014 </option>
	<option value='http://www.zic.it/2013/12/'> dicembre 2013 </option>
	<option value='http://www.zic.it/2013/11/'> novembre 2013 </option>
	<option value='http://www.zic.it/2013/10/'> ottobre 2013 </option>
	<option value='http://www.zic.it/2013/09/'> settembre 2013 </option>
	<option value='http://www.zic.it/2013/08/'> agosto 2013 </option>
	<option value='http://www.zic.it/2013/07/'> luglio 2013 </option>
	<option value='http://www.zic.it/2013/06/'> giugno 2013 </option>
	<option value='http://www.zic.it/2013/05/'> maggio 2013 </option>
	<option value='http://www.zic.it/2013/04/'> aprile 2013 </option>
	<option value='http://www.zic.it/2013/03/'> marzo 2013 </option>
	<option value='http://www.zic.it/2013/02/'> febbraio 2013 </option>
	<option value='http://www.zic.it/2013/01/'> gennaio 2013 </option>
	<option value='http://www.zic.it/2012/12/'> dicembre 2012 </option>
	<option value='http://www.zic.it/2012/11/'> novembre 2012 </option>
	<option value='http://www.zic.it/2012/10/'> ottobre 2012 </option>
	<option value='http://www.zic.it/2012/09/'> settembre 2012 </option>
	<option value='http://www.zic.it/2012/08/'> agosto 2012 </option>
	<option value='http://www.zic.it/2012/07/'> luglio 2012 </option>
	<option value='http://www.zic.it/2012/06/'> giugno 2012 </option>
	<option value='http://www.zic.it/2012/05/'> maggio 2012 </option>
	<option value='http://www.zic.it/2012/04/'> aprile 2012 </option>
	<option value='http://www.zic.it/2012/03/'> marzo 2012 </option>
	<option value='http://www.zic.it/2012/02/'> febbraio 2012 </option>
	<option value='http://www.zic.it/2012/01/'> gennaio 2012 </option>
	<option value='http://www.zic.it/2011/12/'> dicembre 2011 </option>
	<option value='http://www.zic.it/2011/11/'> novembre 2011 </option>
	<option value='http://www.zic.it/2011/10/'> ottobre 2011 </option>
	<option value='http://www.zic.it/2011/09/'> settembre 2011 </option>
	<option value='http://www.zic.it/2011/08/'> agosto 2011 </option>
	<option value='http://www.zic.it/2011/07/'> luglio 2011 </option>
	<option value='http://www.zic.it/2011/06/'> giugno 2011 </option>
	<option value='http://www.zic.it/2011/05/'> maggio 2011 </option>
	<option value='http://www.zic.it/2011/04/'> aprile 2011 </option>
	<option value='http://www.zic.it/2011/03/'> marzo 2011 </option>
	<option value='http://www.zic.it/2011/02/'> febbraio 2011 </option>
	<option value='http://www.zic.it/2011/01/'> gennaio 2011 </option>
	<option value='http://www.zic.it/2010/12/'> dicembre 2010 </option>
	<option value='http://www.zic.it/2010/11/'> novembre 2010 </option>
	<option value='http://www.zic.it/2010/10/'> ottobre 2010 </option>
	<option value='http://www.zic.it/2010/09/'> settembre 2010 </option>
	<option value='http://www.zic.it/2010/08/'> agosto 2010 </option>
	<option value='http://www.zic.it/2010/07/'> luglio 2010 </option>
	<option value='http://www.zic.it/2010/06/'> giugno 2010 </option>
	<option value='http://www.zic.it/2010/05/'> maggio 2010 </option>
	<option value='http://www.zic.it/2010/04/'> aprile 2010 </option>
	<option value='http://www.zic.it/2010/03/'> marzo 2010 </option>
	<option value='http://www.zic.it/2010/02/'> febbraio 2010 </option>
	<option value='http://www.zic.it/2010/01/'> gennaio 2010 </option>
	<option value='http://www.zic.it/2009/12/'> dicembre 2009 </option>
	<option value='http://www.zic.it/2009/11/'> novembre 2009 </option>
	<option value='http://www.zic.it/2009/10/'> ottobre 2009 </option>
	<option value='http://www.zic.it/2009/09/'> settembre 2009 </option>
	<option value='http://www.zic.it/2009/07/'> luglio 2009 </option>
			</select>
		</form>
		<span>Cerca per categoria</span>
		<form id="searchCat" action="http://www.zic.it"  method="get" > 
		<select name='cat' id='cat' class='postform' >
	<option class="level-0" value="3">Acabnews Bologna&nbsp;&nbsp;(4.990)</option>
	<option class="level-0" value="43">Antifascismo&nbsp;&nbsp;(579)</option>
	<option class="level-0" value="49">Arte e spettacolo&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="17">Beni comuni, territori e ambiente&nbsp;&nbsp;(958)</option>
	<option class="level-0" value="2551">Corpi e poteri&nbsp;&nbsp;(1.805)</option>
	<option class="level-0" value="19">Cronaca&nbsp;&nbsp;(1.612)</option>
	<option class="level-0" value="5">Culture&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="1841">Editoriali&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="8">Fotonotizia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22">Generi&nbsp;&nbsp;(278)</option>
	<option class="level-0" value="46">Guerre e conflitti&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="21">Lavoro e precarietà&nbsp;&nbsp;(1.674)</option>
	<option class="level-0" value="4">Magazic&nbsp;&nbsp;(2.205)</option>
	<option class="level-0" value="45">Migranti&nbsp;&nbsp;(1.135)</option>
	<option class="level-0" value="16">Movimenti&nbsp;&nbsp;(2.763)</option>
	<option class="level-0" value="6478">old&nbsp;&nbsp;(6.275)</option>
	<option class="level-0" value="48">Opinioni&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="200">Podcast&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="1">Primo Piano&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="44">Reddito e lotte sociali&nbsp;&nbsp;(2.030)</option>
	<option class="level-0" value="20">Scuola&nbsp;&nbsp;(853)</option>
	<option class="level-0" value="51">Speciali&nbsp;&nbsp;(535)</option>
	<option class="level-0" value="47">Storia e Memoria&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="50">Università&nbsp;&nbsp;(1.010)</option>
	<option class="level-0" value="7">Video&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="681">Welfare&nbsp;&nbsp;(525)</option>
	<option class="level-0" value="3438">ZicTv&nbsp;&nbsp;(31)</option>
</select>
		</form>
		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "http://www.zic.it/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

		<span>Cerca con Google</span>
		<form method="get" action="http://www.google.com/search" target="_blank">
			<input name="q" maxlength="255" value="Scrivi parola chiave + Invio" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="googlequery" /> 
			<input type="hidden" name="sitesearch" value="http://www.zic.it" />
		</form>
</div>

<div id="footer3">
<a href="http://www.zic.it/inviaci-un-articolo/"><img src="http://www.zic.it/wp-content/themes/NewsPro/images/invia2.jpg" alt="Inviaci il tuo articolo" border="0" /></a>
</div>
-->
<div style="clear:both">
</div>
</div>	

<div id="footer-credit">
<span class="creditLinks">
<a href="/cambusa/" title="Cambusa">Cambusa</a> - Sito fatto con <a href="http://www.wordpress.org" target="_blank"> Wordpress</a> e appoggiato sul <a href="http://www.comodino.org" target="_blank">Comodino</a> - Theme originally based on NewsPro by <a href="http://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="http://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="http://i.creativecommons.org/l/by-nc-sa/2.5/it/80x15.png" target="_blank" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br />
<span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it - tel. 0515880406</span>
</span>
</div>

</div>
<!-- 24 queries. 3,170 seconds. -->
</body>
</html>