<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> Antifascista a processo, &#8220;grave colpire libertà di espressione&#8221; | Zic.it</title><link rel='stylesheet' id='cforms2-css'  href='http://www.zic.it/wp-content/plugins/cforms2/styling/cforms2012.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='http://www.zic.it/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css' type='text/css' media='all' /><link rel='stylesheet' id='social-css'  href='http://www.zic.it/wp-content/themes/NewsPro/css/social.css' type='text/css' media='all' /><link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.zic.it/wp-content/plugins/podpress/style/podpress.css' type='text/css' media='all' /> <script type="text/javascript">/*<![CDATA[*///
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
///*]]>*/</script> <script type="text/javascript">//
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.zic.it/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"666666", leftbg:"EEEEEE", volslider:"666666", voltrack:"FFFFFF", text:"666666", tracker:"DDDDDD", slider:"666666", loader:"9FFFB8", track:"FFFFFF", border:"666666", bg:"F8F8F8", skip:"666666", righticon:"666666", righticonhover:"FFFFFF", rightbg:"CCCCCC", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//</script> <script type="text/javascript">//
var podPressBlogURL = "http://www.zic.it/";
var podPressBackendURL = "http://www.zic.it/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.zic.it/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//</script> <script type='text/javascript' src='http://www.zic.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cforms2_ajax = {"url":"http:\/\/www.zic.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"1cd91ab487"}};</script> <link rel='https://api.w.org/' href='http://www.zic.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zic.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zic.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#039;&#039;Tutti a Macerata&#039;&#039;, le minacce di Minniti non fermano gli antifascisti [comunicati+info pullman]' href='http://www.zic.it/tutti-a-macerata-le-minacce-di-minniti-non-fermano-gli-antifascisti-comunicatiinfo-pullman/' /><link rel="canonical" href="http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/" /><link rel='shortlink' href='http://www.zic.it/?p=73660' /><link rel="alternate" type="application/json+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Fantifascista-a-processo-grave-colpire-liberta-di-espressione%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.zic.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zic.it%2Fantifascista-a-processo-grave-colpire-liberta-di-espressione%2F&#038;format=xml" /><link rel="amphtml" href="http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/amp/"><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Zic.it"/><meta property="og:title" content="Antifascista a processo, &quot;grave colpire libertà di espressione&quot;"/><meta property="og:url" content="http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/"/><meta property="og:type" content="article"/><meta property="og:description" content="L&#039;associazione di Mutuo soccorso denuncia il caso di un attivista citato a giudizio dopo la denuncia dell&#039;ex presidente del Santo Stefano, Giorgetti, per quanto disse in una videointervista a Zic: la solidarietà della redazione."/><meta property="og:image" content="http://www.zic.it/wp-content/uploads/14073486938_e957376248_h.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="1067"/><meta property="article:published_time" content="2018-02-09T12:37:37+00:00"/><meta property="article:modified_time" content="2018-02-09T12:37:37+00:00" /><meta property="og:updated_time" content="2018-02-09T12:37:37+00:00" /><meta property="article:section" content="Acabnews Bologna"/><meta property="article:section" content="Antifascismo"/><meta property="article:section" content="Corpi e poteri"/><meta itemprop="name" content="Antifascista a processo, &quot;grave colpire libertà di espressione&quot;"/><meta itemprop="headline" content="Antifascista a processo, &quot;grave colpire libertà di espressione&quot;"/><meta itemprop="description" content="L&#039;associazione di Mutuo soccorso denuncia il caso di un attivista citato a giudizio dopo la denuncia dell&#039;ex presidente del Santo Stefano, Giorgetti, per quanto disse in una videointervista a Zic: la solidarietà della redazione."/><meta itemprop="image" content="http://www.zic.it/wp-content/uploads/14073486938_e957376248_h.jpg"/><meta itemprop="datePublished" content="2018-02-09"/><meta itemprop="dateModified" content="2018-02-09T12:37:37+00:00" /><meta itemprop="author" content="Redazione Zeroincondotta"/><meta name="twitter:title" content="Antifascista a processo, &quot;grave colpire libertà di espressione&quot;"/><meta name="twitter:url" content="http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/"/><meta name="twitter:description" content="L&#039;associazione di Mutuo soccorso denuncia il caso di un attivista citato a giudizio dopo la denuncia dell&#039;ex presidente del Santo Stefano, Giorgetti, per quanto disse in una videointervista a Zic: la solidarietà della redazione."/><meta name="twitter:image" content="http://www.zic.it/wp-content/uploads/14073486938_e957376248_h.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style type="text/css" media="screen">@import url( http://www.zic.it/wp-content/themes/NewsPro/style.css );</style><link rel="stylesheet" href="http://www.zic.it/wp-content/themes/NewsPro/stylelightblue.css" type="text/css" media="screen" /><link rel="shortcut icon" href="/favicon.png" type="image/x-icon" ><link rel="alternate" type="application/atom+xml" title="Atom 0.3"  href="http://www.zic.it/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="RDF" href="http://www.zic.it/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.zic.it/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS .92" href="http://www.zic.it/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="Podcast" href="http://www.zic.it/category/podcast/feed/atom/" /><link rel="pingback" href="http://www.zic.it/xmlrpc.php" /><link rel='archives' title='febbraio 2018' href='http://www.zic.it/2018/02/' /><link rel='archives' title='gennaio 2018' href='http://www.zic.it/2018/01/' /><link rel='archives' title='dicembre 2017' href='http://www.zic.it/2017/12/' /><link rel='archives' title='novembre 2017' href='http://www.zic.it/2017/11/' /><link rel='archives' title='ottobre 2017' href='http://www.zic.it/2017/10/' /><link rel='archives' title='settembre 2017' href='http://www.zic.it/2017/09/' /><link rel='archives' title='agosto 2017' href='http://www.zic.it/2017/08/' /><link rel='archives' title='luglio 2017' href='http://www.zic.it/2017/07/' /><link rel='archives' title='giugno 2017' href='http://www.zic.it/2017/06/' /><link rel='archives' title='maggio 2017' href='http://www.zic.it/2017/05/' /><link rel='archives' title='aprile 2017' href='http://www.zic.it/2017/04/' /><link rel='archives' title='marzo 2017' href='http://www.zic.it/2017/03/' /><link rel='archives' title='febbraio 2017' href='http://www.zic.it/2017/02/' /><link rel='archives' title='gennaio 2017' href='http://www.zic.it/2017/01/' /><link rel='archives' title='dicembre 2016' href='http://www.zic.it/2016/12/' /><link rel='archives' title='novembre 2016' href='http://www.zic.it/2016/11/' /><link rel='archives' title='ottobre 2016' href='http://www.zic.it/2016/10/' /><link rel='archives' title='settembre 2016' href='http://www.zic.it/2016/09/' /><link rel='archives' title='agosto 2016' href='http://www.zic.it/2016/08/' /><link rel='archives' title='luglio 2016' href='http://www.zic.it/2016/07/' /><link rel='archives' title='giugno 2016' href='http://www.zic.it/2016/06/' /><link rel='archives' title='maggio 2016' href='http://www.zic.it/2016/05/' /><link rel='archives' title='aprile 2016' href='http://www.zic.it/2016/04/' /><link rel='archives' title='marzo 2016' href='http://www.zic.it/2016/03/' /><link rel='archives' title='febbraio 2016' href='http://www.zic.it/2016/02/' /><link rel='archives' title='gennaio 2016' href='http://www.zic.it/2016/01/' /><link rel='archives' title='dicembre 2015' href='http://www.zic.it/2015/12/' /><link rel='archives' title='novembre 2015' href='http://www.zic.it/2015/11/' /><link rel='archives' title='ottobre 2015' href='http://www.zic.it/2015/10/' /><link rel='archives' title='settembre 2015' href='http://www.zic.it/2015/09/' /><link rel='archives' title='agosto 2015' href='http://www.zic.it/2015/08/' /><link rel='archives' title='luglio 2015' href='http://www.zic.it/2015/07/' /><link rel='archives' title='giugno 2015' href='http://www.zic.it/2015/06/' /><link rel='archives' title='maggio 2015' href='http://www.zic.it/2015/05/' /><link rel='archives' title='aprile 2015' href='http://www.zic.it/2015/04/' /><link rel='archives' title='marzo 2015' href='http://www.zic.it/2015/03/' /><link rel='archives' title='febbraio 2015' href='http://www.zic.it/2015/02/' /><link rel='archives' title='gennaio 2015' href='http://www.zic.it/2015/01/' /><link rel='archives' title='dicembre 2014' href='http://www.zic.it/2014/12/' /><link rel='archives' title='novembre 2014' href='http://www.zic.it/2014/11/' /><link rel='archives' title='ottobre 2014' href='http://www.zic.it/2014/10/' /><link rel='archives' title='settembre 2014' href='http://www.zic.it/2014/09/' /><link rel='archives' title='agosto 2014' href='http://www.zic.it/2014/08/' /><link rel='archives' title='luglio 2014' href='http://www.zic.it/2014/07/' /><link rel='archives' title='giugno 2014' href='http://www.zic.it/2014/06/' /><link rel='archives' title='maggio 2014' href='http://www.zic.it/2014/05/' /><link rel='archives' title='aprile 2014' href='http://www.zic.it/2014/04/' /><link rel='archives' title='marzo 2014' href='http://www.zic.it/2014/03/' /><link rel='archives' title='febbraio 2014' href='http://www.zic.it/2014/02/' /><link rel='archives' title='gennaio 2014' href='http://www.zic.it/2014/01/' /><link rel='archives' title='dicembre 2013' href='http://www.zic.it/2013/12/' /><link rel='archives' title='novembre 2013' href='http://www.zic.it/2013/11/' /><link rel='archives' title='ottobre 2013' href='http://www.zic.it/2013/10/' /><link rel='archives' title='settembre 2013' href='http://www.zic.it/2013/09/' /><link rel='archives' title='agosto 2013' href='http://www.zic.it/2013/08/' /><link rel='archives' title='luglio 2013' href='http://www.zic.it/2013/07/' /><link rel='archives' title='giugno 2013' href='http://www.zic.it/2013/06/' /><link rel='archives' title='maggio 2013' href='http://www.zic.it/2013/05/' /><link rel='archives' title='aprile 2013' href='http://www.zic.it/2013/04/' /><link rel='archives' title='marzo 2013' href='http://www.zic.it/2013/03/' /><link rel='archives' title='febbraio 2013' href='http://www.zic.it/2013/02/' /><link rel='archives' title='gennaio 2013' href='http://www.zic.it/2013/01/' /><link rel='archives' title='dicembre 2012' href='http://www.zic.it/2012/12/' /><link rel='archives' title='novembre 2012' href='http://www.zic.it/2012/11/' /><link rel='archives' title='ottobre 2012' href='http://www.zic.it/2012/10/' /><link rel='archives' title='settembre 2012' href='http://www.zic.it/2012/09/' /><link rel='archives' title='agosto 2012' href='http://www.zic.it/2012/08/' /><link rel='archives' title='luglio 2012' href='http://www.zic.it/2012/07/' /><link rel='archives' title='giugno 2012' href='http://www.zic.it/2012/06/' /><link rel='archives' title='maggio 2012' href='http://www.zic.it/2012/05/' /><link rel='archives' title='aprile 2012' href='http://www.zic.it/2012/04/' /><link rel='archives' title='marzo 2012' href='http://www.zic.it/2012/03/' /><link rel='archives' title='febbraio 2012' href='http://www.zic.it/2012/02/' /><link rel='archives' title='gennaio 2012' href='http://www.zic.it/2012/01/' /><link rel='archives' title='dicembre 2011' href='http://www.zic.it/2011/12/' /><link rel='archives' title='novembre 2011' href='http://www.zic.it/2011/11/' /><link rel='archives' title='ottobre 2011' href='http://www.zic.it/2011/10/' /><link rel='archives' title='settembre 2011' href='http://www.zic.it/2011/09/' /><link rel='archives' title='agosto 2011' href='http://www.zic.it/2011/08/' /><link rel='archives' title='luglio 2011' href='http://www.zic.it/2011/07/' /><link rel='archives' title='giugno 2011' href='http://www.zic.it/2011/06/' /><link rel='archives' title='maggio 2011' href='http://www.zic.it/2011/05/' /><link rel='archives' title='aprile 2011' href='http://www.zic.it/2011/04/' /><link rel='archives' title='marzo 2011' href='http://www.zic.it/2011/03/' /><link rel='archives' title='febbraio 2011' href='http://www.zic.it/2011/02/' /><link rel='archives' title='gennaio 2011' href='http://www.zic.it/2011/01/' /><link rel='archives' title='dicembre 2010' href='http://www.zic.it/2010/12/' /><link rel='archives' title='novembre 2010' href='http://www.zic.it/2010/11/' /><link rel='archives' title='ottobre 2010' href='http://www.zic.it/2010/10/' /><link rel='archives' title='settembre 2010' href='http://www.zic.it/2010/09/' /><link rel='archives' title='agosto 2010' href='http://www.zic.it/2010/08/' /><link rel='archives' title='luglio 2010' href='http://www.zic.it/2010/07/' /><link rel='archives' title='giugno 2010' href='http://www.zic.it/2010/06/' /><link rel='archives' title='maggio 2010' href='http://www.zic.it/2010/05/' /><link rel='archives' title='aprile 2010' href='http://www.zic.it/2010/04/' /><link rel='archives' title='marzo 2010' href='http://www.zic.it/2010/03/' /><link rel='archives' title='febbraio 2010' href='http://www.zic.it/2010/02/' /><link rel='archives' title='gennaio 2010' href='http://www.zic.it/2010/01/' /><link rel='archives' title='dicembre 2009' href='http://www.zic.it/2009/12/' /><link rel='archives' title='novembre 2009' href='http://www.zic.it/2009/11/' /><link rel='archives' title='ottobre 2009' href='http://www.zic.it/2009/10/' /><link rel='archives' title='settembre 2009' href='http://www.zic.it/2009/09/' /><link rel='archives' title='luglio 2009' href='http://www.zic.it/2009/07/' /><meta name="google-site-verification" content="NMQk6DZJn-x58QCT52xk-OdIUqHSS1uDgqQIi_uSMVI" /><meta http-equiv="refresh" content="900"></head><body><div id="wrapper"><div id="header"><div id="headerleft"> <a href="http://www.zic.it"> <img src="http://www.zic.it/wp-content/themes/NewsPro/rotator/rotator.php" alt="Zeroincondotta" style="border-top:2px solid #990000; border-left:2px solid #990000; border-right:2px solid #990000; width:966px;"> </a><div id="navpages"><ul id="navpagelist"><li><a href="http://www.zic.it">Home</a></li><li><a href="http://www.zic.it/category/acabnews/">Acabnews Bologna</li><li><a href="http://www.zic.it/category/magazic">Magazic</a></li><li class="page_item page-item-244"><a href="http://www.zic.it/agenda/">Agenda</a></li><li class="page_item page-item-627"><a href="http://www.zic.it/archivio/">Archivio</a></li><li class="page_item page-item-470"><a href="http://www.zic.it/chi-siamo/">Chi siamo</a></li><li class="page_item page-item-30422"><a href="http://www.zic.it/abbonamenti/">"Io sostengo Zic.it"</a></li><li class="page_item page-item-9782"><a href="http://www.zic.it/5x1000/">5x1000</a></li><li class="page_item page-item-246"><a href="http://www.zic.it/inviaci-un-articolo/">Inviaci un articolo</a></li><li class="page_item page-item-18103"><a href="http://www.zic.it/newsletter/">Newsletter</a></li></ul><br /><div style="clear:both"></div></div></div><div id="content-wrap"><div id="singlepage"><div id="page"><h2 class="singlePageTitle">Antifascista a processo, "grave colpire libertà di espressione"</h2> <em><p>L'associazione di Mutuo soccorso denuncia il caso di un attivista citato a giudizio dopo la denuncia dell'ex presidente del Santo Stefano, Giorgetti, per quanto disse in una videointervista a Zic: la solidarietà della redazione.</p> </em></span><div align="right"> 09 febbraio 2018 - 12:37</div><hr><p><a href="http://www.zic.it/wp-content/uploads/14073486938_e957376248_h.jpg"><img class="alignright size-medium wp-image-73669" title="Corteo Chiudere Casapound, 24 maggio 2014 (foto di Flavia Sistilli, repertorio Zic)" src="http://www.zic.it/wp-content/uploads/14073486938_e957376248_h-564x376.jpg" alt="" width="564" height="376" srcset="http://www.zic.it/wp-content/uploads/14073486938_e957376248_h-564x376.jpg 564w, http://www.zic.it/wp-content/uploads/14073486938_e957376248_h-216x144.jpg 216w, http://www.zic.it/wp-content/uploads/14073486938_e957376248_h-768x512.jpg 768w, http://www.zic.it/wp-content/uploads/14073486938_e957376248_h-800x534.jpg 800w, http://www.zic.it/wp-content/uploads/14073486938_e957376248_h.jpg 1600w" sizes="(max-width: 564px) 100vw, 564px" /></a>"Qualcuno doveva aver calunniato Joseph K. perché senza che avesse fatto nulla di male, una bella mattina lo arrestarono". E' l'incipit del 'Processo' di Franz Kafka, che l'<strong>associazione di Mutuo soccorso</strong> sceglie per aprire una nota diffusa negli scorsi giorni, volendo inquadrare "l'apparente assurdità - si legge - di un procedimento penale al quale un nostro associato si vede costretto. Un'assurdità che per gli organi inquirenti è in realtà del tutto conseguente ai fini e agli obiettivi che il potere, specialmente nei periodi più bui, si dà: mantenere lo status quo, eliminare le voci di dissenso. Qualcuno ricorderà il romanzo di Kafka: non si capisce nulla del processo intentato al sig. K., ma questi non può sfuggire al processo, anche se non sa né perché è processato, né chi è il tribunale davanti al quale il processo si svolge".</p><p>Questa la vicenda riassunta dall'associazione: "Dal 2012 prende corpo a Bologna una partecipata <a href="http://www.zic.it/tag/casapound?s=malvolta">campagna</a> per la chiusura della sede di Casapound animata da un coordinamento antifascista del quartiere Murri che dà vita a numerose iniziative. Tra queste il festival Lunetta rossa presso il parco della Lunetta Gamberini e due cortei popolari (novembre 2012 e maggio 2014) che vedono la partecipazione di almeno duemila persone. 'Nessuno spazio ai fascisti': questo slogan è fatto proprio da gran parte della città e rilanciato più volte e in più modi da tutto il quartiere. Questa istanza antifascista si intreccia con la difesa di Atlantide, storico luogo del movimento tranfemminista e punk, presso Porta S. Stefano, minacciato di chiusura da parte di un'amministrazione cittadina cieca e irresponsabile".</p><p>Il processo in questione, spiega l'associazione, è quello a carico di un attivista antifascista, recentemente citato direttamente a giudizio dalla Procura al termine delle indagini scaturite da una denuncia dall'allora presidente del Quartiere Santo Stefano Ilaria Giorgetti e dal suo vice. L'accusa è avere definito questi ultimi, durante il corteo del maggio 2014, "come 'fascisti, squallidi e improbabili', specificando le loro responsabilità: avere avallato, nel loro mandato, la propaganda di formazioni di estrema destra in quartiere". Ai due, ricordano gli attivisti, si addebitava di non essersi opposti alla sede di Casapound e di aver concesso le sale di quartiere (Baraccano e sala dell'Angelo) a "iniziative xenofobe e dichiaratamente fasciste da parte di formazioni di estrema destra". Nell'elenco ci sono una conferenza<a href="http://www.zic.it/santo-stefano-fa-il-bis-confermata-sala-per-iniziativa-neofascista/"> negazionista</a> dell'Olocausto, "la commemorazione pubblica dell'anniversario della nascita di Giorgio Almirante, convention di Fratelli d'Italia, conferenze di Forza Nuova e Casapound". Invece, "nel 2014 la presidenza del quartiere ha invece<a href="http://www.zic.it/comitato-esa-a-noi-niente-sala-ai-neofascisti-si-foto/"> negato</a>, senza plausibili giustificazioni, la disponibilità di una sala del quartiere già prenotata per lo svolgimento di un'iniziativa pubblica sul tema 'Autogestione bene comune'. Allo stesso tempo ha invocato più volte lo sgombero di Atlantide anche per mezzo di conferenze stampa lì davanti e di attacchi verbali in cui quella sede è stata definita un 'letamaio'".</p><p>Prosegue il comunicato: "Ricordiamo che l'esercizio di critica politica è garantito dall'art. 21 della Costituzione e che in numerose occasioni la Corte di Cassazione ha sia riaffermato la libertà di manifestazione del pensiero politico sia precisato che l'utilizzo del vocabolo 'fascista' costituisce legittimo esercizio del diritto di critica per definire una prassi amministrativa che non rispetta gli oppositori". Nonosatante ciò, i due "decidono di portare il nostro associato a processo, con l'arroganza che già aveva caratterizzato il loro operato da amministratori".</p><p>Si legge in conclusione: "Sappiamo che la Procura della Repubblica di Bologna si distingue per una prassi liberticida e vessatoria nei confronti di coloro i quali rivendicano in ambito sociale libertà e diritti. Nella nostra attività più che decennale abbiamo seguito decine di processi, molti dei quali arbitrari. Eppure questo ci pare particolarmente grave, perché vuole colpire la libertà di pensiero e di espressione. Vogliamo ipotizzare che sin dalla prima udienza tutta la procedura venga stralciata, senza necessità da parte nostra di imbastire campagne mediatiche che varchino le mura della città e facciano ulteriore cattiva pubblicità a chi sta provando a costruire questo castello con la sabbia. Insomma, parrebbe di sognare, se non che è tutto reale. E allora non siamo nel campo dell'assurdo, ma come ci suggerisce Kafka, nel campo dell'esercizio dell'autorità che intende riaffermare le proprie prerogative. 'Le catene dell'umanità torturata sono di carta protocollo' ha detto una volta lo scrittore praghese. È il congegno della cosiddetta giustizia, se non direttamente il potere personale, che si vuole imporre istituendo questo processo, è l'arroganza del potere ottusamente burocratico, teso a difendere i propri privilegi, che si vuole affermare: 'Il capitalismo è un sistema di dipendenze che procedono dall'alto al basso e dal basso all'alto', così diceva ancora Kafka, uomo libertario e ironico. Al nostro associato va la nostra solidarietà. Alla grigia boria di funzionari e politicanti opponiamo la consapevolezza di libertà e la passione antiautoritaria che contraddistinguono ogni essere umano desideroso di verità".</p><p style="text-align: center;">*</p><p><em>Le dichiarazioni contestate all'attivista furono rilasciate nel corso di una videointervista a Zeroincondotta. Di questo siamo dispiaciuti ed esprimiamo la nostra solidarietà a chi si ritrova a </em><em>pagare con grane giudiziarie il proprio impegno politico e antifascista nell'autorganizzazione sociale.</em></p><p style="text-align: right;">La redazione</p> <br /><p id="condividi">Condividi</p><div class="zic-social"> <a class="zic-link zic-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/" target="_blank"><i class="icon-facebook"></i></a> <a class="zic-link zic-twitter" href="https://twitter.com/intent/tweet?text=Antifascista%20a%20processo,%20"grave%20colpire%20libertà%20di%20espressione"&amp;url=http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/&amp;via=zicwire" target="_blank"><i class="icon-twitter-bird"></i></a> <a class="zic-link zic-whatsapp" href="whatsapp://send?text=Antifascista%20a%20processo,%20"grave%20colpire%20libertà%20di%20espressione" http://www.zic.it/antifascista-a-processo-grave-colpire-liberta-di-espressione/" target="_blank"><i class="icon-whatsapp"></i></a></div> <br /><h4>Articoli correlati</h4><ul class="st-related-posts"><li><a href="http://www.zic.it/tutti-a-macerata-le-minacce-di-minniti-non-fermano-gli-antifascisti-comunicatiinfo-pullman/" title="''Tutti a Macerata'', le minacce di Minniti non fermano gli antifascisti [comunicati+info pullman] (venerdì 9 febbraio 2018)" style="font-weight:normal;">''Tutti a Macerata'', le minacce di Minniti non fermano gli antifascisti [comunicati+info pullman]</a> (venerdì 9 febbraio 2018)</li><li><a href="http://www.zic.it/intimidazione-fascista-in-cirenaica-costretta-con-la-forza-a-fermarsi-e-insultata/" title="Intimidazione fascista in Cirenaica: </br>''Costretta con la forza a fermarsi e insultata'' (venerdì 26 gennaio 2018)" style="font-weight:normal;">Intimidazione fascista in Cirenaica: </br>''Costretta con la forza a fermarsi e insultata''</a> (venerdì 26 gennaio 2018)</li><li><a href="http://www.zic.it/nessuno-spazio-al-fascismoun-giorno-dopo-laltro-contro-casapound-fn/" title="''Nessuno spazio al fascismo''</br>Un giorno dopo l'altro contro Casapound-Forza nuova (martedì 23 gennaio 2018)" style="font-weight:normal;">''Nessuno spazio al fascismo''</br>Un giorno dopo l'altro contro Casapound-Forza nuova</a> (martedì 23 gennaio 2018)</li><li><a href="http://www.zic.it/contestato-un-banchetto-di-casapound-in-piazza-malpighi/" title="Contestato un banchetto di Casapound in piazza Malpighi (sabato 13 gennaio 2018)" style="font-weight:normal;">Contestato un banchetto di Casapound in piazza Malpighi</a> (sabato 13 gennaio 2018)</li><li><a href="http://www.zic.it/cirenaica-fasci-littori-sul-murales-antirazzista/" title="Cirenaica, fasci littori sul murales antirazzista (domenica 31 dicembre 2017)" style="font-weight:normal;">Cirenaica, fasci littori sul murales antirazzista</a> (domenica 31 dicembre 2017)</li><li><a href="http://www.zic.it/ustica-militare-usa-quella-notte-abbattuti-due-aerei-di-gheddafi/" title="Ustica, militare Usa: quella notte abbattuti due aerei di Gheddafi (mercoledì 20 dicembre 2017)" style="font-weight:normal;">Ustica, militare Usa: quella notte abbattuti due aerei di Gheddafi</a> (mercoledì 20 dicembre 2017)</li><li><a href="http://www.zic.it/budrio-la-beneficenza-dei-nazirock-e-fuffa/" title="Budrio, la beneficenza dei nazirock è fuffa (giovedì 16 novembre 2017)" style="font-weight:normal;">Budrio, la beneficenza dei nazirock è fuffa</a> (giovedì 16 novembre 2017)</li></ul><div class="clear"></div></div></div><div id="single2ndCol"><div class="widget"><h2 class="widgetTitle">Io sostengo Zic.it</h2><div class="textwidget">&nbsp;<div style="text-align: center;"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="UMAJAT5QPXHYL"> <input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare."> <img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1"></form></div> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Seguici</h2><div class="textwidget"><a href="http://www.zic.it/feed/atom/" target="_blank" title="Feed atom"><img src="http://www.zic.it/wp-content/uploads/rss-e1371760363809.png" height="27" width="27" alt="feed"></a><a href="http://www.facebook.com/pages/Zic-Zero-in-Condotta/169364579761623?v=wall" target="_blank" title="La nostra pagina su Facebook"><img src="http://www.zic.it/wp-content/uploads/fb-e1371760224828.png" height="27" width="27" alt="facebook"></a>&nbsp;<a href="http://twitter.com/zicwire" target="_blank" title="I tweet delle nostre notizie"><img src="http://www.zic.it/wp-content/uploads/twitter-32x32.png" alt="twitter" height="27" width="27"></a>&nbsp;<a href="http://www.flickr.com/photos/zicphoto/sets/" target="_blank" title="Le nostre foto su flickr"><img src="http://www.zic.it/wp-content/uploads/flickr-e1371760468896.png" height="27" width="27" alt="flickr" ></a>&nbsp;<a href="http://www.youtube.com/thezictv" target="_blank" title="Il canale youtube di ZicTv"><img src="http://www.zic.it/wp-content/uploads/youtube_round-e1371760601816.png" alt="youtube" height="27" width="27"></a> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Cerca nel sito</h2><div class="textwidget"><form method="get" id="searchform" action="http://www.zic.it/"><div> <input value="" name="s" size="10" id="textbox" type="text"><input value="Cerca" type="submit"></div></form> &nbsp;</div></div><div class="widget"><h2 class="widgetTitle">Categorie</h2><ul><li class="cat-item cat-item-3"><a href="http://www.zic.it/category/acabnews/" title="Agenzia della Comunicazione Autogestita
di Bologna e provincia">Acabnews Bologna</a></li><li class="cat-item cat-item-4"><a href="http://www.zic.it/category/magazic/" title="Selezione di notizie, commenti, proposte culturali dalla regione, dall&#039;Italia e dal mondo">Magazic</a></li><li class="cat-item cat-item-1"><a href="http://www.zic.it/category/primo-piano/" >Primo Piano</a></li><li class="cat-item cat-item-200"><a href="http://www.zic.it/category/podcast/" title="L&#039;aggregatore dei contenuti audio presenti nel sito, con la possibilità di cercare ed ascoltare direttamente l&#039;audio che più vi interessa.">Podcast</a></li><li class="cat-item cat-item-3438"><a href="http://www.zic.it/category/zictv/" title="L&#039;archivio del progetto video di Zeroincondotta.">ZicTv</a></li><li class="cat-item cat-item-48"><a href="http://www.zic.it/category/opinioni/" >Opinioni</a></li><li class="cat-item cat-item-1841"><a href="http://www.zic.it/category/editoriali/" >Editoriali</a></li><li class="cat-item cat-item-43"><a href="http://www.zic.it/category/antifascismo/" >Antifascismo</a></li><li class="cat-item cat-item-49"><a href="http://www.zic.it/category/arte-e-spettacolo/" >Arte e spettacolo</a></li><li class="cat-item cat-item-17"><a href="http://www.zic.it/category/ambiente/" >Beni comuni, territori e ambiente</a></li><li class="cat-item cat-item-2551"><a href="http://www.zic.it/category/corpi-e-poteri/" >Corpi e poteri</a></li><li class="cat-item cat-item-19"><a href="http://www.zic.it/category/cronaca/" >Cronaca</a></li><li class="cat-item cat-item-22"><a href="http://www.zic.it/category/generi/" >Generi</a></li><li class="cat-item cat-item-46"><a href="http://www.zic.it/category/guerre-e-conflitti/" >Guerre e conflitti</a></li><li class="cat-item cat-item-21"><a href="http://www.zic.it/category/lavoro/" >Lavoro e precarietà</a></li><li class="cat-item cat-item-45"><a href="http://www.zic.it/category/migranti/" >Migranti</a></li><li class="cat-item cat-item-16"><a href="http://www.zic.it/category/movimenti/" >Movimenti</a></li><li class="cat-item cat-item-44"><a href="http://www.zic.it/category/reddito-e-lotte-sociali/" >Reddito e lotte sociali</a></li><li class="cat-item cat-item-20"><a href="http://www.zic.it/category/scuola/" >Scuola</a></li><li class="cat-item cat-item-47"><a href="http://www.zic.it/category/storia-e-memoria/" >Storia e Memoria</a></li><li class="cat-item cat-item-50"><a href="http://www.zic.it/category/universita/" >Università</a></li><li class="cat-item cat-item-681"><a href="http://www.zic.it/category/welfare/" >Welfare</a></li></ul></div></div><div class="clear"></div><div id="cookie-law-bar" style="bottom:0;background:#363d4d;color:#fff;">Attenzione! Alcuni servizi di terze parti adottati su questo sito fanno uso di cookie.<br> Chiudendo questo banner e/o continuando la navigazione del sito acconsenti all'uso dei cookie. <a href="http://www.zic.it/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="color: rgb(221, 51, 51);">[Leggi informativa]</a><button id="cookie-law-btn" style="background:#4caf50;color:#fff;" onclick="clb_accept();">Ho capito</button></div><div id="footer"><div style="clear:both"></div></div><div id="footer-credit"> <span class="creditLinks"> <a href="/cambusa/" title="Cambusa">Cambusa</a> - Sito fatto con <a href="http://www.wordpress.org" target="_blank"> Wordpress</a> - Theme originally based on NewsPro by <a href="http://www.gabfirethemes.com/" target="_blank">Gabfire</a> - <a href="http://www.zic.it/cookie-e-privacy/" target="_blank">Informativa cookie e privacy</a> - <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><img alt="Licenza Creative Commons" style="border-width:0; margin-bottom:-3px;" src="https://licensebuttons.net/l/by-nc-sa/2.5/it/80x15.png" title="Dove non diversamente indicato, tutti i contenuti di questo sito sono distribuito con licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 2.5 Italia" /></a><br /> <span class="smaller"><strong>Zero in condotta</strong> - Autorizzazione del Tribunale di Bologna n.6497 del 7/10/1995 - Aut. estesa al sito <strong>www.zic.it</strong> - Editore <strong>Associazione Vag61</strong> - Direttore responsabile <strong>Valerio Monteventi</strong> - Redazione presso Vag61, via Paolo Fabbri 110, Bologna - redazione at zic.it</span> </span></div></div>  <script type="text/javascript" defer src="http://www.zic.it/wp-content/cache/autoptimize/js/autoptimize_959954e0d72e41de027cfff412168504.js"></script></body></html>